Sklep dla firm i instytucji
4ppl.pldla firm
12-portowy inteligentny przełącznik sieciowy TRENDnet 10G

12-portowy inteligentny przełącznik sieciowy TRENDnet 10G

Marka: TRENDnetKod producentaEAN
Porty LAN
8
2 008,58 złbrutto1 632,99 złnetto1 632,99 złnetto2 008,58 złbrutto
szt.

na stanie 4 szt.

Doręczymy do pt. 06.1123,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
24 miesiące gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Konstrukcja

Diody LED
Tak
Kolor produktu
Czarny
Układ
1U
Materiał obudowy
Metal
Możliwości montowania w stelażu
Tak
Możliwość sztaplowania
Tak
Liczba wentylatorów
1 wentylator

Waga i rozmiary

Waga produktu
1,96 kg
Wysokość produktu
44 mm
Głębokość produktu
230 mm
Szerokość produktu
325 mm

Ochrona

Wiązanie adresów IP-MAC-Port
Tak
Lista kontrolna dostępu (ACL)
Tak
zabezpieczenie przed wejściem w pętlę
Tak

Cechy zarządzania

Zarządzanie przez stronę www
Tak
Warstwa przełącznika
L2/L3/L4
Obsługa MIB
RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB
Typ przełącznika
Zarządzany
Obsługa jakość serwisu (QoS)
Tak

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres wilgotności względnej
0 - 90%

Sieć

Standardy komunikacyjne
IEEE 802.3af, IEEE 802.3x, IEEE 802.1p, IEEE 802.3ae, IEEE 802.3ad, IEEE 802.1x, IEEE 802.1D, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.3z, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3an, IEEE 802.3az, IEEE 802.3at, IEEE 802.1s, IEEE 802.3bz
Protokół drzewa rozpinającego
Tak
przekierowywanie IP
Tak
Blokowanie head-of-line (HOL)
Tak
Agregator połączenia
Tak
Liczba VLANs
256
Pełny dupleks
Tak
Obsługa 10G
Tak
Obsługa sieci VLAN
Tak
Dublowanie portów
Tak

Wydajność

Poziom hałasu
39 dB
MTBF (Średni okres międzyawaryjny)
53900 h

Protokoły

Funkcje IPv4 i IPv6
IPv4/IPv6 access-control list (ACL)
Protokoły zarządzające
HTTP/HTTPS

Porty i interfejsy

Ilość portów 10G Ethernet (miedź)
8
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
10G Ethernet (100/1000/10000)
Liczba zainstalowanych modułów SFP+
4

Przesyłanie danych

Ilość interfejsów IP
6
Trasa statyczna
Tak
Prędkość przekazywania
178,56 Mpps
Rozszerzenie Jumbo Frames
1
Wielkość tabeli adresów
32000 wejścia
Przepustowość rutowania/przełączania
240 Gbit/s
Pamięci bufora pakietów
16 MB
Zgodny z Jumbo Frames
Tak

Funkcje Multicast

Tablica adresów MAC (multicast)
256 wejścia
Multicast Listener Discovery (MLD) snooping
v1, v2
Obsługa Multicast
Tak

Informacje dodatkowe

Gwarancja
24 miesiące gwarancji
Wymiary z opakowaniem
290 × 255 × 270 mm
Waga z opakowaniem
2,39 kg

Producent i bezpieczeństwo

Producent
TRENDnet, Inc.20675 Manhattan Place, Torrance, CA 90501, USA
Przedstawicielstwo producenta w UE
TRENDnet, Inc. (adres w UE)Zwolsestraat 156, 2587 WB Den Haag, Holandia[email protected]
Instrukcje i informacje o bezpieczeństwie
trendnet.com oraz w instrukcji dołączonej do produktu

Podobne