Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DGS-1100-26MPV2/E przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

D-Link DGS-1100-26MPV2/E przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Marka: D-LinkKod producentaEAN
Porty LAN
24

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24
  • 10GBASE-T, 1000BASE-T
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 52 Gbit/s
1 134,66 złbrutto922,49 złnetto922,49 złnetto1 134,66 złbrutto
szt.

na stanie 3 szt.

Doręczymy pojutrze18,45 zł brutto15 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 5 szt.
Gwarancja
Gwarancja dożywotnia
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Gigabitowe zarządzalne przełączniki Smart Seria DGS-1100

• Proste zarządzanie warstwy 2 • Graficzny interfejs użytkownika w przeglądarce • Zasilanie PoE z budżetem mocy do 370W • Dożywotnia gwarancja Lifetime-Limited po rejestracji

Wiersz poleceń CLI przez Telnet Obsługa kompaktowego interfejsu wiersza poleceń do konfiguracji i zarządzania systemem. Trasy statyczne Segregowanie ruchu L3 pomiędzy przełącznikami, bez względu na segemntację VLAN. Prosty. Łatwo. Smart. Rodzina przełączników DGS-1100 to przystępne cenowo rozwiązanie dla firm z segmentu SOHO oraz SMB, jak też do wdrożeń w filiach biur, salach konferencyjnych dużych przedsiębiorstw, wszędzie tam, gdzie wymagane są podstawowe funkcje zarządzania. Intuicyjny graficzny interfejs użytkownika Graficzny interfejs użytkownika DGS-1100 umożliwia łatwe zarządzanie funkcjami warstwy 2, takimi jak sieci VLAN, Spanning Tree Protocol (STP) i agregacją linków (statyczną). Z potężnymi funkcjami zabezpieczeń w postaci narzędzi IGMP snooping, Static MAC oraz Storm Control, przełączniki rodziny DGS-1100 to wszechstronne narzędzie dla środowisk wymagających nieskomplikowanego wdrożenia i łatwego rozwiązań konfiguracyjnych bez zbędnej złożoności. Łatwe wdrożenie i zarządzanie Bezpłatny system Network Assistant (DNA) D-Linka dostarcza informacji o wszystkich podłączonych urządzeniach i przyspiesza pierwszą konfigurację. Bezpłatny system zarządzania siecią D-View 7 jest dostarczany z licencją na 25 węzłów i 2 sondy oraz pełnym dostępem do narzędzi do zarządzania. Opcjonalna aktualizacja licencji umożliwia rozszerzenie sieci i możliwości analizy. Budżet mocy do 370W W skład rodziny przełączników DGS-1100 wchodzą przełączniki o dużym budżecie mocy PoE ułatwiające instalację telefonów IP, bezprzewodowych punktów dostępowych oraz kamer IP. Łatwe rozwiązywanie problemów Dzięki funkcjom wykrywania pętli i diagnostyce połączeń kablowych rodzina przełączników DGS-1100 skutecznie wspiera administratorów w rozwiązywaniu problemów z siecią. Funkcja wykrywania pętli wykrywa powstanie pętli na porcie i automatyczne go zamyka.

Natomiast diagnostyka połączeń kablowych umożliwia przetestowanie jakości kabli miedzianych, rozpoznanie rodzaju kabli oraz wykrycie błędów.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Inspekcja ARP
Tak
Obsługa MIB
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Liczba portów SFP Combo
2

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Technologia okablowania Copper Ethernet
10GBASE-T, 1000BASE-T
Dublowanie portów
Tak
Pełny dupleks
Tak
Półdupleks
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Auto-Negocjacja
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Port-based VLAN, Voice VLAN

Przesyłanie danych

Przepustowość rutowania/przełączania
52 Gbit/s
Prędkość przekazywania
38,69 Mpps
Wielkość tabeli adresów
8000 wejścia
Zgodny z Jumbo Frames
Tak

Ochrona

Funkcje DHCP
DHCP client
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
SSL/TLS
Filtrowanie adresów MAC
Tak
Statyczna ochrona portu
Tak

Funkcje Multicast

Obsługa Multicast
Tak
Wpisy multicast IPv4
1
Wpisy multicast IPv6
1
Liczba grup multiemisji filtrowanych
1

Protokoły

Funkcje IPv4 i IPv6
IPv4 FIB

Konstrukcja

Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Materiał obudowy
Metal

Wydajność

Wielkość pamięci flash
16 MB
Poziom hałasu
50,5 dB
Bez wiatraka
Tak
MTBF (PoE)
317,777 h

Moc

Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Maksymalne zużycie mocy
454,1 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Ilość portów Fast Ethernet (PoE)
24
Power over Ethernet Plus (PoE +) ilość portów
24
Całkowita Power over Ethernet (PoE) budżetu
370 W

Warunki pracy

Zakres temperatur (eksploatacja)
-10 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
0 - 95%
Dopuszczalna wilgotność względna
0 - 95%
Emisja ciepła
287 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
208 mm
Wysokość produktu
44 mm
Waga produktu
2,8 kg

Informacje dodatkowe

Gwarancja
Gwarancja dożywotnia
Wymiary z opakowaniem
10 × 380 × 500 mm
Waga z opakowaniem
3,73 kg

Producent i bezpieczeństwo

Producent
D-Link Deutschland GmbHSchwalbacher Str. 74, 65760 Eschborn[email protected]
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne