Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DGS-1210-10MP przełącznik sieciowy Zarządzany L2/L3 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

D-Link DGS-1210-10MP przełącznik sieciowy Zarządzany L2/L3 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Marka: D-LinkKod producentaEAN

Porty: 10

Poe: 130 W

Wszystkie wersje (2)
Porty65 W130 W
8679,56 zł552,49 zł–
10–1 079,93 zł877,99 zł
Porty LAN
8

Najważniejsze cechy

  • Zarządzany L2/L3 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
  • Cat5, Cat5e 10BASE-T, 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 20 Gbit/s
1 079,93 złbrutto877,99 złnetto877,99 złnetto1 079,93 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 5 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2/L3
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Inspekcja ARP
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP
2
Złącze światłowodowe
SFP

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Nie
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-TX, 1000BASE-T
Obsługiwane typy kabli
Cat5, Cat5e
Dublowanie portów
Tak
Pełny dupleks
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Obsługa sieci VLAN
Tak
Liczba VLANs
4094

Światłowód

Technologia okablowania Fiber Ethernet
100BASE-FX, 1000BASE-X

Przesyłanie danych

Przepustowość rutowania/przełączania
20 Gbit/s
Prędkość przekazywania
14,88 Mpps
Wielkość tabeli adresów
8000 wejścia
Store-and-forward
Tak
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
10000
Pamięci bufora pakietów
4,1 MB

Ochrona

Funkcje DHCP
DHCP server, DHCP client
Lista kontrolna dostępu (ACL)
Tak
Zasady Listy Kontroli Dostępu (ACL)
768
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
zabezpieczenie przed wejściem w pętlę
Tak
Wiązanie adresów IP-MAC-Port
Tak

Funkcje Multicast

Obsługa Multicast
Tak

Konstrukcja

Kolor produktu
Czarny
Diody LED
Działanie, Link, Zasilanie, Prędkość
Bezpieczeństwo
CB, UL, BSMI, CCC

Wydajność

Typ pamięci
DDR3-SDRAM
Pojemność pamięci wewnętrznej
128 MB
Wielkość pamięci flash
32 MB
Poziom hałasu
0 dB
Aktualizacje oprogramowania urządzenia
Tak
Maksymalna długość kabla
100 m
MTBF (Średni okres międzyawaryjny)
1274005 h

Moc

Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
152,3 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Power over Ethernet Plus (PoE +) ilość portów
8
Całkowita Power over Ethernet (PoE) budżetu
130 W

Warunki pracy

Zakres temperatur (eksploatacja)
-5 - 50 °C
Zakres temperatur (przechowywanie)
-20 - 70 °C
Zakres wilgotności względnej
0 - 95%
Dopuszczalna wilgotność względna
0 - 95%
Emisja ciepła
519,51 BTU/h

Waga i rozmiary

Szerokość produktu
330 mm
Głębokość produktu
180 mm
Wysokość produktu
44 mm
Waga produktu
1,77 kg

Dane opakowania

Szerokość opakowania
319 mm
Głębokość opakowania
400 mm
Wysokość opakowania
91 mm
Waga wraz z opakowaniem
3,1 kg

Szczegóły techniczne

Wysokość kartonu dostawczego
34,9 cm
Szerokość kartonu dostawczego
29,4 cm
Długość kartonu do wysyłki
41,6 cm
Waga netto kartonu dostawczego
9,31 kg
Produkty na skrzynię wysyłkową (wewnętrzną)
3 szt.
Waga brutto palety (powietrze)
268,3 kg
Skrzynie zbiorcze (zewnętrzne) na paletę (powietrze)
24 szt.
Ilość na palecie (powietrze)
72 szt.
Długość brutto palety
110 cm
Szerokość brutto palety
120 cm
Wysokość palety (powietrze)
118,2 cm
Waga brutto palety (morze)
430,6 kg
Skrzynie zbiorcze (zewnętrzne) na paletę ( morze)
40 szt.
Produkty na palecie (morze)
120 szt.
Wysokość palety (morze)
188 cm
Waga brutto skrzyni wysyłkowej (wewnętrznej)
10,1 kg

Certyfikaty

Certyfikaty
CE A, VCCI A, FCC A, BSMI, CCC

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne