Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DGS-1210-26 przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) 1U Czarny, Szary

D-Link DGS-1210-26 przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) 1U Czarny, Szary

Marka: D-LinkKod producentaEAN
Porty LAN
24

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24 Port konsoli: RJ-45
  • Obsługa 10G 10BASE-T, 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 52 Gbit/s
596,29 złbrutto484,79 złnetto484,79 złnetto596,29 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 10 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Klasyfikacja ruchu
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP
2
Port konsoli
RJ-45

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Tak
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-TX, 1000BASE-T
Dublowanie portów
Tak
przekierowywanie IP
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Auto-Negocjacja
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Tagged VLAN, Port-based VLAN

Przesyłanie danych

Przepustowość rutowania/przełączania
52 Gbit/s
Przepustowość
38,7 Mpps
Wielkość tabeli adresów
8000 wejścia

Ochrona

Funkcje DHCP
DHCP server, DHCP client
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS, SNMP, SSH
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak

Funkcje Multicast

Obsługa Multicast
Tak

Konstrukcja

Możliwości montowania w stelażu
Tak
Produkt stackowalny
Tak
Układ
1U
Kolor produktu
Czarny, Szary
Diody LED
Działanie, Błąd wentylacji, Link, Zasilanie, Prędkość
Liczba wentylatorów
2 went.
Bezpieczeństwo
CCC, CE LVD, UL/cUL
Standardy EMC
FCC A, CE A, VCCI, C-Tick, BSMI, CCC

Wydajność

Typ pamięci
DDR3-SDRAM
Pojemność pamięci wewnętrznej
128 MB
Wielkość pamięci flash
32 MB
MTBF (Średni okres międzyawaryjny)
1082534 h

Moc

Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Pobór mocy
15,11 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
-5 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
51,57 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
140 mm
Wysokość produktu
44 mm
Waga produktu
2,06 kg

Dane opakowania

Szerokość opakowania
249 mm
Głębokość opakowania
493 mm
Wysokość opakowania
72 mm
Waga wraz z opakowaniem
3,13 kg

Szczegóły techniczne

Wysokość kartonu dostawczego
28,2 cm
Szerokość kartonu dostawczego
38,1 cm
Długość kartonu do wysyłki
51 cm
Waga netto kartonu dostawczego
15,7 kg
Produkty na skrzynię wysyłkową (wewnętrzną)
5 szt.
Waga brutto palety (powietrze)
422,4 kg
Skrzynie zbiorcze (zewnętrzne) na paletę (powietrze)
24 szt.
Ilość na palecie (powietrze)
120 szt.
Długość brutto palety
110 cm
Szerokość brutto palety
120 cm
Wysokość palety (powietrze)
130,3 cm
Waga brutto palety (morze)
621,3 kg
Skrzynie zbiorcze (zewnętrzne) na paletę ( morze)
36 szt.
Produkty na palecie (morze)
180 szt.
Wysokość palety (morze)
188,7 cm
Waga brutto skrzyni wysyłkowej (wewnętrznej)
16,5 kg

Certyfikaty

Certyfikaty
IEC61000-4-5, RoHS

Informacje dodatkowe

Wymiary z opakowaniem
490 × 70 × 250 mm
Waga z opakowaniem
6 kg

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne