Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DGS-1210-28/ME/E przełącznik sieciowy Zarządzany L2+ Gigabit Ethernet (10/100/1000) 1U Czarny, Szary

D-Link DGS-1210-28/ME/E przełącznik sieciowy Zarządzany L2+ Gigabit Ethernet (10/100/1000) 1U Czarny, Szary

Marka: D-LinkKod producentaEAN
Porty LAN
24

Najważniejsze cechy

  • Zarządzany L2+ Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24 Port konsoli: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 56 Gbit/s
759,64 złbrutto617,59 złnetto617,59 złnetto759,64 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 10 szt.
Gwarancja
Gwarancja dożywotnia
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Gigabitowe przełączniki dla sieci Metro Ethernet DGS-1210/ME Series

• Szeroki zakres portów 10/100/1000BASE-T oraz SFP • Obsługa CLI • Zaawansowane funkcje warstwy 2, w tym agregacja łączy, routing statyczny • Zwiększone bezpieczeństwo sieci dzięki IP-MAC Port Binding (IMPB), listom kontroli dostępu (ACL) i uwierzytelnianiu IEEE 802.1X

Gigabitowe Przełączniki Zarządzalne Gigabitowe przełączniki zarządzalne z serii DGS-1210/ME zapewniają zróżnicowany zakres gęstości portów gigabitowych, aby zaspokoić różne potrzeby w zakresie łączności w przedsiębiorstwach i sektorze publicznym. Dzięki portom SFP do rozszerzenia łączności sieciowej i zaawansowanym funkcjom warstwy 2, seria DGS-1210/ME jest idealna dla każdej warstwy dostępu przedsiębiorstwa lub dużego wdrożenia w wielu lokalizacjach i pozwala firmom budować bezpieczniejszą i wydajniejszą sieć z zaawansowanymi funkcjami bezpieczeństwa sieci i QoS. Elastyczna konstrukcja Szeroki zakres portów i typów mediów, w tym porty 10/100/1000 BASE-T RJ- 45, porty combo 100/1000 Mb/s GbE/SFP oraz porty SFP 100/1000 Mb/s. Funkcje warstwy 3 Lite Obsługa interfejsów IP, ARP, wykrywania sąsiadów IPv6 (ND), routingu domyślnego i routingu statycznego. Zabezpieczenia sieciowe Silnik Safeguard Engine firmy D-Link chroni sieć przed przeciążeniem ruchem i atakami typu flooding. Uproszczone zarządzanie Ułatwione korzystanie dzięki wsparciu D-Link Network, narzędzi interfejsu użytkownika oraz CLI za pośrednictwem protokołów Telnet lub SSH. Gwarancja Limited Lifetime Zarejestruj produkt, aby skorzystać z dożywotniej gwarancji Lifetime Limited. Gigabitowa Wydajność Gigabitowe przełączniki zarządzalne z serii DGS-1210/ME są dostępne z różnymi konfiguracjami portów, w tym portami Gigabit Ethernet RJ-45 i SFP. Wydajność i Niezawodność Przełączniki z serii DGS-1210ME zostały zaprojektowane z myślą o środowiskach o kluczowym znaczeniu, oferując obsługę protokołów Spanning Tree IEEE 802.1D, 802.1w i 802.1s. Obsługa IEEE 802.3ad (agregacja łączy) zwiększa przepustowość i zapewnia redundancję, co przekłada się na wyższą dostępność sieci. Seria ta oferuje również jakość usług (QoS) zgodną z IEEE 802.1p, umożliwiając klasyfikację ruchu w czasie rzeczywistym z wykorzystaniem algorytmu WRR (Weighted Round Robin) oraz trybu ścisłego priorytetu, rozdzielając ruch do 8 kolejek. Zaawansowane mechanizmy klasyfikacji ruchu pozwalają na elastyczne dostosowanie sieci do specyficznych zastosowań multimedialnych, takich jak VoIP czy IPTV. Zastosowania Multicastowe Seria DGS-1210ME oferuje pełen zestaw funkcji multicast warstwy 2, w tym IGMP snooping, filtrowanie IGMP, Fast Leave oraz możliwość przypisywania ruchu multicast do konkretnych portów. Dzięki obsłudze multicast na poziomie L2, przełączniki te doskonale sprawdzają się w rozwijających się wdrożeniach IPTV. Kontrola Ruchu i Przepustowości Zintegrowana funkcja kontroli pasma pozwala administratorom na precyzyjne określenie limitów przepustowości dla ruchu przychodzącego i wychodzącego. Minimalna jednostka konfiguracji wynosi 64 kb/s zarówno dla pasma wejściowego (port i przepływ), jak i dla wyjściowego (kolejki). Przełączniki z serii DGS-1210ME obsługują również kontrolę ruchu w celu optymalizacji wydajności całej sieci, a funkcja port mirroring umożliwia monitorowanie ruchu i analizę wydajności sieci. Zaawansowane Możliwości Zarządzania Intuicyjny interfejs webowy zapewnia administratorom dostęp do zaawansowanych funkcji zarządzania, takich jak automatyczna konfiguracja DHCP, umożliwiająca centralne zarządzanie ustawieniami urządzeń. Przełączniki obsługują protokół LLDP (Link Layer Discovery Protocol), który przekazuje informacje o możliwościach i tożsamości urządzenia w sieci lokalnej, co ułatwia zarządzanie topologią sieci. Każdy port wspiera również diagnostykę okablowania, umożliwiając zdalne wykrywanie długości przewodu i problemów z jego działaniem. Bezpieczeństwo i uwierzytelnianie Seria DGS-1210ME obsługuje kontrolę dostępu IEEE 802.1X opartą na portach i hostach, VLAN dla gości oraz uwierzytelnianie RADIUS/TACACS+, zapewniając ścisłą kontrolę dostępu do sieci. Funkcja IP-MAC-Port Binding (IMPB) umożliwia administratorom jeszcze dokładniejsze zarządzanie dostępem użytkowników. Zintegrowany mechanizm D-Link Safeguard Engine chroni procesor przełącznika przed przeciążeniem ruchem typu broadcast, multicast i unicast. Dodatkowo, funkcja list kontroli dostępu (ACL) zwiększa bezpieczeństwo sieci oraz wydajność przełącznika.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Klasyfikacja ruchu
Tak
Obsługa MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP
4
Złącze światłowodowe
SFP
Port konsoli
RJ-45

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Nie
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Dublowanie portów
Tak
Pełny dupleks
Tak
przekierowywanie IP
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Limit częstotliwości
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Automatyczne wykrywanie
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Liczba VLANs
4094

Światłowód

Technologia okablowania Fiber Ethernet
1000BASE-X

Przesyłanie danych

Przepustowość rutowania/przełączania
56 Gbit/s
Prędkość przekazywania
41,7 Mpps
Wielkość tabeli adresów
16000 wejścia
Store-and-forward
Tak
Liczba kolejek
8
Liczba tras statycznych
32
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9216
Pamięci bufora pakietów
1,5 MB

Ochrona

Funkcje DHCP
DHCP client
Lista kontrolna dostępu (ACL)
Tak
Zasady Listy Kontroli Dostępu (ACL)
256
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS, SNMP, SSH
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów

Funkcje Multicast

Obsługa Multicast
Tak
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2

Konstrukcja

Możliwości montowania w stelażu
Tak
Produkt stackowalny
Tak
Układ
1U
Kolor produktu
Czarny, Szary
Diody LED
Działanie, Błąd wentylacji, Link, Zasilanie, Prędkość
Liczba wentylatorów
2 went.
Standardy EMC
FCC A, CE A, VCCI, C-Tick, BSMI, CCC

Wydajność

Typ pamięci
DDR3-SDRAM
Pojemność pamięci wewnętrznej
256 MB
Wielkość pamięci flash
32 MB
Poziom hałasu
52,4 dB

Moc

Źródło zasilania
AC/DC
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50/60 Hz
Pobór mocy
27,49 W

Warunki pracy

Zakres temperatur (eksploatacja)
-5 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
850,58 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
210 mm
Wysokość produktu
44 mm
Waga produktu
3,86 kg

Certyfikaty

Certyfikaty
IEC61000-4-5, RoHS

Informacje dodatkowe

Gwarancja
Gwarancja dożywotnia
Wymiary z opakowaniem
75 × 490 × 250 mm
Waga z opakowaniem
3,14 kg

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne