Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DGS-1210-28MP przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE 1U Czarny, Szary

D-Link DGS-1210-28MP przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE 1U Czarny, Szary

Marka: D-LinkKod producentaEAN
Wszystkie wersje (9)
Portybez PoEPoE 78 WPoE 193 WPoE+ 370 W
10 portów–679,56 zł552,49 zł––
16 portów609,45 zł495,49 zł–––
20 portów637,13 zł517,99 zł–––
24 porty686,08 zł557,79 zł–––
28 portów781,16 zł635,09 zł–1 817,19 zł1 477,39 zł2 216,08 zł1 801,69 zł
52 porty1 745,23 zł1 418,89 zł––3 296,39 zł2 679,99 zł
Porty LAN
24

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24 Port konsoli: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 56 Gbit/s
2 216,08 złbrutto1 801,69 złnetto1 801,69 złnetto2 216,08 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Klasyfikacja ruchu
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP
4
Złącze światłowodowe
SFP
Port konsoli
RJ-45

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Nie
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Dublowanie portów
Tak
Pełny dupleks
Tak
przekierowywanie IP
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Limit częstotliwości
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Auto-Negocjacja
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Liczba VLANs
4094

Światłowód

Technologia okablowania Fiber Ethernet
1000BASE-X

Przesyłanie danych

Przepustowość rutowania/przełączania
56 Gbit/s
Prędkość przekazywania
41,7 Mpps
Wielkość tabeli adresów
16000 wejścia
Store-and-forward
Tak
Liczba kolejek
8
Liczba tras statycznych
32
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9216
Pamięci bufora pakietów
1,5 MB

Ochrona

Funkcje DHCP
DHCP client
Lista kontrolna dostępu (ACL)
Tak
Zasady Listy Kontroli Dostępu (ACL)
256
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS, SNMP, SSH
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów

Funkcje Multicast

Obsługa Multicast
Tak
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2

Konstrukcja

Możliwości montowania w stelażu
Tak
Układ
1U
Kolor produktu
Czarny, Szary
Diody LED
Działanie, Błąd wentylacji, Link, Zasilanie, Prędkość
Liczba wentylatorów
2 went.
Bezpieczeństwo
CCC, CE LVD, UL/cUL
Standardy EMC
FCC A, CE A, VCCI, C-Tick, BSMI, CCC

Wydajność

Procesor wbudowany
Tak
Typ pamięci
DDR3-SDRAM
Pojemność pamięci wewnętrznej
128 MB
Wielkość pamięci flash
32 MB
Poziom hałasu
52,4 dB
MTBF (Średni okres międzyawaryjny)
294101 h

Moc

Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Pobór mocy
27,49 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Ilość portów Fast Ethernet (PoE)
24

Warunki pracy

Zakres temperatur (eksploatacja)
-5 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
850,58 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
210 mm
Wysokość produktu
44 mm

Dane opakowania

Szerokość opakowania
365 mm
Głębokość opakowania
521 mm
Wysokość opakowania
92 mm
Waga wraz z opakowaniem
5,18 kg

Szczegóły techniczne

Wysokość kartonu dostawczego
39,3 cm
Szerokość kartonu dostawczego
29,5 cm
Długość kartonu do wysyłki
53,9 cm
Waga netto kartonu dostawczego
15,6 kg
Produkty na skrzynię wysyłkową (wewnętrzną)
3 szt.
Waga brutto palety (powietrze)
419,7 kg
Skrzynie zbiorcze (zewnętrzne) na paletę (powietrze)
24 szt.
Ilość na palecie (powietrze)
72 szt.
Długość brutto palety
110 cm
Szerokość brutto palety
120 cm
Wysokość palety (powietrze)
131,4 cm
Waga brutto palety (morze)
682,9 kg
Skrzynie zbiorcze (zewnętrzne) na paletę ( morze)
40 szt.
Produkty na palecie (morze)
120 szt.
Wysokość palety (morze)
2,1 m
Waga brutto skrzyni wysyłkowej (wewnętrznej)
16,4 kg

Certyfikaty

Certyfikaty
IEC61000-4-5, RoHS

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne