Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DGS-1210-28P/ME/E przełącznik sieciowy Zarządzany L2/L3 Gigabit Ethernet (10/100/1000) Obsługa PoE 1U

D-Link DGS-1210-28P/ME/E przełącznik sieciowy Zarządzany L2/L3 Gigabit Ethernet (10/100/1000) Obsługa PoE 1U

Marka: D-LinkKod producentaEAN

Porty: 28 portów

Najważniejsze cechy

  • Zarządzany L2/L3 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24 Port konsoli: RJ-45
  • Cat5, Cat5e 10BASE-T, 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 56 Gbit/s Kontrolowana multiemisja
2 732,43 złbrutto2 221,49 złnetto2 221,49 złnetto2 732,43 złbrutto

brak na stanie

Podobne na stanie:

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2/L3
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Klasyfikacja ruchu
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
• RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2665 Ether-like MIB • RFC2674 802.1p MIB • RFC 2233 Interface Group MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC3289 D-Link Zone Defense MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • PoE MIB • DDP MIB • LLDP-MED MIB

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Liczba zainstalowanych modułów SFP
4
Port konsoli
RJ-45

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-TX, 1000BASE-T
Obsługiwane typy kabli
Cat5, Cat5e
Dublowanie portów
Tak
Pełny dupleks
Tak
Półdupleks
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Prędkość transferu danych przez Ethernet LAN
1000 Mbit/s
Auto-Negocjacja
Tak
Aktywne wyszukiwanie połączenia
Tak
Trasy IPv4
64
Trasy IPv6
32
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN
Liczba VLANs
4094

Światłowód

Technologia okablowania Fiber Ethernet
1000BASE-X

Przesyłanie danych

Przepustowość rutowania/przełączania
56 Gbit/s
Prędkość przekazywania
41,7 Mpps
Wielkość tabeli adresów
16000 wejścia
Store-and-forward
Tak
Liczba kolejek
8
Trasa statyczna
Tak
Liczba tras statycznych
96
Ilość interfejsów IP
4
Pamięci bufora pakietów
1,5 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Lista kontrolna dostępu (ACL)
Tak
Zasady Listy Kontroli Dostępu (ACL)
256
Lista kontroli dostępu (ACL) wejścia
256
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
EAP, SNMP, SNMPv2, SNMPv3
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Wiązanie adresów IP-MAC-Port
Tak
Ochrona hasłem
Tak
Typ uwierzytelniania
AAA, RADIUS, TACACS+
Algorytmy planowania kolejki
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak
Funkcje multiemisji
Kontrolowana multiemisja
Liczba grup multiemisji filtrowanych
256
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2

Protokoły

Protokół rejestracji GARP VLAN (GVRP)
Tak
Funkcje IPv4 i IPv6
Dual stack IPv4/IPv6, ICMPv6, IPv4/IPv6 access-control list (ACL), IPv6 Path MTU Discovery, IPv6 Telnet

Konstrukcja

Układ
1U
Diody LED
Działanie, Błąd wentylacji, Link, Zasilanie, Prędkość
Liczba wentylatorów
2 went.

Wydajność

Typ pamięci
DDR3-SDRAM
Pojemność pamięci wewnętrznej
256 MB
Wielkość pamięci flash
32 MB
Poziom hałasu
52,9 dB
Bez wiatraka
Nie
MTBF (Średni okres międzyawaryjny)
331669 h

Moc

Źródło zasilania
Prąd przemienny
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50/60 Hz
Napięcie
100 - 240 V
Maksymalne zużycie mocy
251,5 W
Funkcje ochrony zasilania
Ochrona przeciwprzepięciowa

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Ilość portów Fast Ethernet (PoE)
24
Całkowita Power over Ethernet (PoE) budżetu
193 W

Warunki pracy

Zakres temperatur (eksploatacja)
-5 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
0 - 95%
Emisja ciepła
857,98 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
210 mm
Wysokość produktu
44 mm
Waga produktu
3,34 kg

Zrównoważony rozwój

Zgodność z zasadami zrównoważonego rozwoju
Tak
Certyfikat środowiskowy (zrównoważonego rozwoju)
UL ECOLOGO

Certyfikaty

Certyfikaty zgodności
BSMI, CB, CCC, CE, Federalna Komisja Łączności (FCC), Dyrektywa niskonapięciowa (LVD), VCCI

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne