Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DGS-1210-52/ME Zarządzany L2 Gigabit Ethernet (10/100/1000) 1U Czarny

D-Link DGS-1210-52/ME Zarządzany L2 Gigabit Ethernet (10/100/1000) 1U Czarny

Marka: D-LinkKod producentaEAN
Porty LAN
48

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48 Port konsoli: RJ-45
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 104 Gbit/s
  • 1U Możliwości montowania w stelażu
1 637,24 złbrutto1 331,09 złnetto1 331,09 złnetto1 637,24 złbrutto
szt.

na stanie 3 szt.

Doręczymy pojutrze18,45 zł brutto15 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
Gwarancja dożywotnia
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Gigabitowe przełączniki dla sieci Metro Ethernet DGS-1210/ME Series

• Szeroki zakres portów 10/100/1000BASE-T oraz SFP • Obsługa CLI • Zaawansowane funkcje warstwy 2, w tym agregacja łączy, routing statyczny • Zwiększone bezpieczeństwo sieci dzięki IP-MAC Port Binding (IMPB), listom kontroli dostępu (ACL) i uwierzytelnianiu IEEE 802.1X

Gigabitowe Przełączniki Zarządzalne Gigabitowe przełączniki zarządzalne z serii DGS-1210/ME zapewniają zróżnicowany zakres gęstości portów gigabitowych, aby zaspokoić różne potrzeby w zakresie łączności w przedsiębiorstwach i sektorze publicznym. Dzięki portom SFP do rozszerzenia łączności sieciowej i zaawansowanym funkcjom warstwy 2, seria DGS-1210/ME jest idealna dla każdej warstwy dostępu przedsiębiorstwa lub dużego wdrożenia w wielu lokalizacjach i pozwala firmom budować bezpieczniejszą i wydajniejszą sieć z zaawansowanymi funkcjami bezpieczeństwa sieci i QoS. Elastyczna konstrukcja Szeroki zakres portów i typów mediów, w tym porty 10/100/1000 BASE-T RJ- 45, porty combo 100/1000 Mb/s GbE/SFP oraz porty SFP 100/1000 Mb/s. Funkcje warstwy 3 Lite Obsługa interfejsów IP, ARP, wykrywania sąsiadów IPv6 (ND), routingu domyślnego i routingu statycznego. Zabezpieczenia sieciowe Silnik Safeguard Engine firmy D-Link chroni sieć przed przeciążeniem ruchem i atakami typu flooding. Uproszczone zarządzanie Ułatwione korzystanie dzięki wsparciu D-Link Network, narzędzi interfejsu użytkownika oraz CLI za pośrednictwem protokołów Telnet lub SSH. Gwarancja Limited Lifetime Zarejestruj produkt, aby skorzystać z dożywotniej gwarancji Lifetime Limited. Gigabitowa Wydajność Gigabitowe przełączniki zarządzalne z serii DGS-1210/ME są dostępne z różnymi konfiguracjami portów, w tym portami Gigabit Ethernet RJ-45 i SFP. Wydajność i Niezawodność Przełączniki z serii DGS-1210ME zostały zaprojektowane z myślą o środowiskach o kluczowym znaczeniu, oferując obsługę protokołów Spanning Tree IEEE 802.1D, 802.1w i 802.1s. Obsługa IEEE 802.3ad (agregacja łączy) zwiększa przepustowość i zapewnia redundancję, co przekłada się na wyższą dostępność sieci. Seria ta oferuje również jakość usług (QoS) zgodną z IEEE 802.1p, umożliwiając klasyfikację ruchu w czasie rzeczywistym z wykorzystaniem algorytmu WRR (Weighted Round Robin) oraz trybu ścisłego priorytetu, rozdzielając ruch do 8 kolejek. Zaawansowane mechanizmy klasyfikacji ruchu pozwalają na elastyczne dostosowanie sieci do specyficznych zastosowań multimedialnych, takich jak VoIP czy IPTV. Zastosowania Multicastowe Seria DGS-1210ME oferuje pełen zestaw funkcji multicast warstwy 2, w tym IGMP snooping, filtrowanie IGMP, Fast Leave oraz możliwość przypisywania ruchu multicast do konkretnych portów. Dzięki obsłudze multicast na poziomie L2, przełączniki te doskonale sprawdzają się w rozwijających się wdrożeniach IPTV. Kontrola Ruchu i Przepustowości Zintegrowana funkcja kontroli pasma pozwala administratorom na precyzyjne określenie limitów przepustowości dla ruchu przychodzącego i wychodzącego. Minimalna jednostka konfiguracji wynosi 64 kb/s zarówno dla pasma wejściowego (port i przepływ), jak i dla wyjściowego (kolejki). Przełączniki z serii DGS-1210ME obsługują również kontrolę ruchu w celu optymalizacji wydajności całej sieci, a funkcja port mirroring umożliwia monitorowanie ruchu i analizę wydajności sieci. Zaawansowane Możliwości Zarządzania Intuicyjny interfejs webowy zapewnia administratorom dostęp do zaawansowanych funkcji zarządzania, takich jak automatyczna konfiguracja DHCP, umożliwiająca centralne zarządzanie ustawieniami urządzeń. Przełączniki obsługują protokół LLDP (Link Layer Discovery Protocol), który przekazuje informacje o możliwościach i tożsamości urządzenia w sieci lokalnej, co ułatwia zarządzanie topologią sieci. Każdy port wspiera również diagnostykę okablowania, umożliwiając zdalne wykrywanie długości przewodu i problemów z jego działaniem. Bezpieczeństwo i uwierzytelnianie Seria DGS-1210ME obsługuje kontrolę dostępu IEEE 802.1X opartą na portach i hostach, VLAN dla gości oraz uwierzytelnianie RADIUS/TACACS+, zapewniając ścisłą kontrolę dostępu do sieci. Funkcja IP-MAC-Port Binding (IMPB) umożliwia administratorom jeszcze dokładniejsze zarządzanie dostępem użytkowników. Zintegrowany mechanizm D-Link Safeguard Engine chroni procesor przełącznika przed przeciążeniem ruchem typu broadcast, multicast i unicast. Dodatkowo, funkcja list kontroli dostępu (ACL) zwiększa bezpieczeństwo sieci oraz wydajność przełącznika.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
48
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP
4
Port konsoli
RJ-45

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Protokół drzewa rozpinającego
Tak
Obsługa sieci VLAN
Tak
Liczba VLANs
4094

Przesyłanie danych

Przepustowość rutowania/przełączania
104 Gbit/s
Wielkość tabeli adresów
16000 wejścia
Pamięci bufora pakietów
1 MB

Ochrona

IGMP snooping
Tak

Protokoły

Obsługiwane protokoły sieciowe
IPv4 / IPv6

Konstrukcja

Możliwości montowania w stelażu
Tak
Układ
1U
Kolor produktu
Czarny
Diody LED
Link, Status
Liczba wentylatorów
2 went.

Wydajność

Wielkość pamięci flash
16 MB

Moc

Źródło zasilania
Prąd przemienny
Napięcie wejściowe AC
100 - 240 V

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
-5 - 50 °C
Zakres temperatur (przechowywanie)
-20 - 70 °C
Zakres wilgotności względnej
0 - 95%
Dopuszczalna wilgotność względna
0 - 95%

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
250 mm
Wysokość produktu
44 mm
Waga produktu
3,96 kg

Informacje dodatkowe

Gwarancja
Gwarancja dożywotnia
Wymiary z opakowaniem
100 × 530 × 320 mm
Waga z opakowaniem
4,65 kg

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne