Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DGS-1250-28XMP Zarządzany L3 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

D-Link DGS-1250-28XMP Zarządzany L3 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Marka: D-LinkKod producentaEAN

Porty: 28 portów

Porty LAN
24

Najważniejsze cechy

  • Zarządzany L3 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24 Port konsoli: RJ-45
  • Cat5, Cat5e Obsługa 10G 10BASE-T, 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 128 Gbit/s
2 744,98 złbrutto2 231,69 złnetto2 231,69 złnetto2 744,98 złbrutto
szt.

na stanie 5 szt.

Doręczymy do pt. 06.1123,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
Gwarancja dożywotnia
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Gigabitowe zarządzalne przełączniki Smart z portami uplink 10G DGS-1250 Series

• 24 porty 1000BASE-T • 4 porty uplink 10G SFTP+ • Funkcje Layer 2 i Layer 3 Lite • Wiersz poleceń CLI, web GUI, port konsoli • Opcjonalne PoE z budżetem mocy do 370W • Podwójne obrazy systemu operacyjnego i pliki konfiguracji • Gwarancja D-Link Lifetime Limited

Porty Ethernet 10G Cztery porty 10G SFP+ typu uplink. Wsteczna kompatybilność z portami RJ-45.

Interfejsy zarządzania Dedykowany port konsoli RJ-45. Pełne CLI, graficzny interfejs użytkownika, SNMP MIB dla zdalnego NMS (D-View 7). Podwójne obrazy systemu operacyjnego i pliki konfiguracji.

Funkcje Layer 2 Port mirroring, Spanning Tree Procol (STP), RSTP, MSTP, Link Aggregation.

Funkcje Layer 3 Lite Obejmują interfejsy IP, IPv6 Neighbor Discovery (ND) oraz statyczny routing IPv4/IPv6.

Kontrola bezpieczeństwa Obejmuje ARP Spoofing Prevention, zabezpieczenia portu - do 64 adresów MAC na port, IMP-Binding oraz D-Link Safeguard Engine.

Tryb QoS Surveillance Obejmuje 802.11p Quality of Service, kontrolę przepustowości, Auto-Voice VLAN oraz tryb monitoringu.

Gwarancja Limited Lifetime Zarejestruj produkt, aby skorzystać z dożywotniej gwarancji Lifetime Limited.

Przystępne cenowo przełączniki z portami 10G DGS-1250 to przystępne cenowo przełączniki, które można wdrożyć jako główne przełączniki w firmach średniej wielkości oraz przełączniki dostępowe w dużych korporacjach. Ich zalety to duża gęstość portów, porty z dużą przepustowością pozwalające uniknąć tzw. wąskich gardeł, duży budżet PoE, przydatny przy większych wdrożeniach, nadmiarowość zmniejszająca czasy przestoju, łatwy w użyciu graficzny interfejs użytkownika, dedykowana konsola oraz pełna kontrola przez CLI.

Łatwiejsze utrzymanie i mniej przestojów. Wsparcie STP, RSTP oraz MSTP zapewnia nadmiarowe połączenia, zabezpiecza przed pętlami, zwiększa niezawodność sieci oraz minimalizuje czas przestoju dla kluczowych zastosowań. Przełączniki mogą pracować w szerokim zakresie temperatur, od -5 do 50°C. Podwójne obrazy systemu operacyjnego i pliki konfiguracji umożliwiają szybką zmianę wersji oprogramowania oraz konfiguracji w celu zmniejszenia czasu przestoju.

Połączenia 10G Wszystkie przełączniki z serii DGS1250 są wyposażone w cztery porty 10G SFP+, co ogranicza powstawanie tzw. wąskich gardeł oraz pozwala na wybór typów nośników. Elastyczne połączenia uplink w obydwu szybkościach 1G/10G umożliwia realizację zadań wymagających przesyłania dużej ilości danych.

Przełączniki przystosowane do obsługi monitoringu wideo W trybie monitoringu dostępny jest graficzny interfejs użytkownika zaprojektowany do obsługi monitoringu wizyjnego. Przez interfejs na bieżąco są udostępniane informacje o topologii sieci, realizowany jest szybki dostęp do wszystkich funkcji, a zarządzanie siecią jest łatwe i wygodne.

Layer 3 Lite Warstwa 3 Lite Obejmuje interfejsy IP, IPv6 Neighbor Discovery (ND), ARP-Snooping Prevention, IGMP oraz MLD Snooping, LLDP and LLDP-MED. Przełączniki z serii DGS1250 udostępniają także statyczny routing IPv4/IPv6, co przekłada się na wydajniejsze działanie sieci oraz jest przydatne przy skalowaniu.

QoS Przełączniki z serii DGS-1250 wspierają 802.11p Quality of Service, który priorytetyzuje dostarczanie danych do urządzeń w oparciu o typ ruchu. Umożliwia też kontrolę przepustowości, co umożliwia zmniejszenie niepożądanego rozgłaszanego ruchu sieciowego. Dodatkowo funkcje Auto-Voice oraz Auto-Surveillance VLAN pozwalają kontrolować ruch głosowy i wideo, który jest automatycznie rozpoznawany i priorytetyzowany.

Mniej kabli, więcej mocy PoE Wszystkie przełączniki PoE z serii DGS-1250 wspierają standard IEEE 802.3af/at z dużym budżetem mocy wynoszącym 370 W. To oznacza więcej mocy dostępnej dla urządzeń w odległych lokalizacjach zasilanych przez pojedyncze kable Ethernet bez konieczności korzystania z gniazdek z prądem. Dzięki temu możliwe są szybsze wdrożenia urządzeń PoE takich jak telefony VoIP, bezprzewodowe punkty dostępowe oraz kamery sieciowe.

Bezpieczeństwo na poziomie portu D-Link Safeguard Engine wspiera ochronę przed zalaniem danymi w sieci w wyniku złośliwego ataku. Przełączniki obsługują także IMP-Binding, która umożliwia łatwą kontrolę węzłów w przypadku konfliktu adresów IP, jak też chroni przed atakami typu ARP spoofing i "man-in-the-middle".

Bezpieczeństwo sieci jest wzmocnione dzięki ARP Inspection, DHCP Snooping oraz funkcjom bezpieczeństwa i uwierzytelniania takim, jak uwierzytelnienie na bazie portu 802.1X i ochrona portu dla 64 adresów MAC na każdym porcie. Przełączniki z serii DGS-1250 wspierają także funkcje ochrony sieci takie jak Access Control List oraz DHCP Server Screening, które dopuszczają jedynie prawidłowe adresy IP DHCP Server na określonych portach.

Zarządzanie siecią dopasowane do firmy Przełączniki rodziny DGS-1250 są dostarczane wraz z narzędziem DLink Network Assistant (DNA) ułatwiającym wykrywanie wszystkich urządzeń korzystających z protokołu DLink Discovery Protocol w tej samej warstwie sieci L2. Są one wyświetlane na ekranie, dzięki czemu jest do nich szybki dostęp. To umożliwia łatwe jednoczesne konfigurowanie oraz wprowadzanie podstawowych ustawień we wszystkich znalezionych urządzeniach wraz ze zmianą hasła i aktualizacją oprogramowania.

Przełącznikami można zarządzać przez graficzny interfejs lub bezpłatne narzędzie D-View 7 wspierające SNMP. Każdy przełącznik jest wyposażony w dedykowany port konsoli oraz pełne CLI, co daje więcej kontroli, dokładności oraz powtarzalności.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L3
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP+
4
Port konsoli
RJ-45

Sieć

Standardy komunikacyjne
IEEE 802.3af, IEEE 802.3at
Obsługa 10G
Tak
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-TX, 1000BASE-T
Obsługiwane typy kabli
Cat5, Cat5e
Dublowanie portów
Tak
Pełny dupleks
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Voice VLAN
Liczba VLANs
4094

Światłowód

Technologia okablowania Fiber Ethernet
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Przesyłanie danych

Przepustowość rutowania/przełączania
128 Gbit/s
Prędkość przekazywania
95,24 Mpps
Wielkość tabeli adresów
16000 wejścia
Store-and-forward
Tak
Trasa statyczna
Tak
Liczba tras statycznych
124
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
12000
Pamięci bufora pakietów
12 MB

Ochrona

Funkcje DHCP
DHCP server, DHCP snooping
Lista kontrolna dostępu (ACL)
Tak
Zasady Listy Kontroli Dostępu (ACL)
768
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
zabezpieczenie przed wejściem w pętlę
Tak
Wiązanie adresów IP-MAC-Port
Tak
Algorytmy planowania kolejki
Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak

Konstrukcja

Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Diody LED
Działanie, Link, Zasilanie, Prędkość
Standardy EMC
CE A, VCCI A, FCC A, IC, BSMI

Wydajność

Typ pamięci
DDR3-SDRAM
Pojemność pamięci wewnętrznej
2048 MB
Wielkość pamięci flash
64 MB
Poziom hałasu
50,8 dB
Aktualizacje oprogramowania urządzenia
Tak
MTBF (Średni okres międzyawaryjny)
463430,16 h

Moc

Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Maksymalne zużycie mocy
455,1 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Ilość portów Fast Ethernet (PoE)
24
Zasilanie przez Ethernet (PoE) zasilanie na port
15,4 W
Całkowita Power over Ethernet (PoE) budżetu
370 W

Warunki pracy

Zakres temperatur (eksploatacja)
-5 - 50 °C
Zakres temperatur (przechowywanie)
-20 - 70 °C
Zakres wilgotności względnej
0 - 95%
Dopuszczalna wilgotność względna
0 - 95%
Emisja ciepła
1551,891 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
250 mm
Wysokość produktu
44 mm
Waga produktu
3,46 kg

Dane opakowania

Szerokość opakowania
393 mm
Głębokość opakowania
563 mm
Wysokość opakowania
89 mm
Waga wraz z opakowaniem
4,76 kg

Certyfikaty

Certyfikaty
CB, UL, BSMI, CCC

Informacje dodatkowe

Gwarancja
Gwarancja dożywotnia
Wymiary z opakowaniem
90 × 390 × 570 mm
Waga z opakowaniem
3,5 kg

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne