Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DGS-1250-52XMP przełącznik sieciowy Zarządzany L3 Obsługa PoE Czarny

D-Link DGS-1250-52XMP przełącznik sieciowy Zarządzany L3 Obsługa PoE Czarny

Marka: D-LinkKod producentaEAN

Porty: 52 porty

PoE: PoE+ 370 W

Wszystkie wersje (3)
Portybez PoEPoE+ 370 W
28 portów1 325,68 zł1 077,79 zł–
52 porty2 585,08 zł2 101,69 zł3 976,95 zł3 233,29 zł
Porty LAN
48

Najważniejsze cechy

  • Zarządzany L3 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48 Port konsoli: RJ-45
  • Obsługa 10G
  • Wielkość tabeli adresów: 32000 wejścia Przepustowość rutowania/przełączania: 176 Gbit/s
3 976,95 złbrutto3 233,29 złnetto3 233,29 złnetto3 976,95 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L3
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Nie
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
48
Podstawowe przełączania Ethernet RJ-45 porty typ
Nie
Ilość slotów Modułu SFP+
4
Port konsoli
RJ-45

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Voice VLAN
Liczba VLANs
4094

Przesyłanie danych

Przepustowość rutowania/przełączania
176 Gbit/s
Prędkość przekazywania
130,95 Mpps
Wielkość tabeli adresów
32000 wejścia
Trasa statyczna
Tak
Liczba tras statycznych
124
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
12000
Pamięci bufora pakietów
16 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP server, DHCP snooping
Lista kontrolna dostępu (ACL)
Tak
Zasady Listy Kontroli Dostępu (ACL)
768
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
EAP, LEAP, PEAP, SSH, TTLS
zabezpieczenie przed wejściem w pętlę
Tak
Wiązanie adresów IP-MAC-Port
Tak
Algorytmy planowania kolejki
Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak

Konstrukcja

Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Diody LED
Działanie, Link, Zasilanie, Prędkość
Standardy EMC
CE A, VCCI A, FCC A, IC, BSMI

Wydajność

Typ pamięci
DDR3-SDRAM
Pojemność pamięci wewnętrznej
2048 MB
Wielkość pamięci flash
64 MB
Poziom hałasu
51,2 dB
MTBF (Średni okres międzyawaryjny)
309053,1 h

Moc

Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
467,3 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Ilość portów Fast Ethernet (PoE)
48
Zasilanie przez Ethernet (PoE) zasilanie na port
15,4 W
Całkowita Power over Ethernet (PoE) budżetu
370 W

Warunki pracy

Zakres temperatur (eksploatacja)
-5 - 50 °C
Zakres temperatur (przechowywanie)
-20 - 70 °C
Zakres wilgotności względnej
0 - 95%
Dopuszczalna wilgotność względna
0 - 95%
Emisja ciepła
1512,676 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
430 mm
Wysokość produktu
44 mm
Waga produktu
3,85 kg

Dane opakowania

Szerokość opakowania
393 mm
Głębokość opakowania
563 mm
Wysokość opakowania
89 mm
Waga wraz z opakowaniem
5,17 kg

Szczegóły techniczne

Wysokość kartonu dostawczego
42,8 cm
Szerokość kartonu dostawczego
47,8 cm
Długość kartonu do wysyłki
58,5 cm
Waga netto kartonu dostawczego
22,9 kg
Produkty na skrzynię wysyłkową (wewnętrzną)
5 szt.
Waga brutto palety (powietrze)
456,1 kg
Skrzynie zbiorcze (zewnętrzne) na paletę (powietrze)
16 szt.
Ilość na palecie (powietrze)
80 szt.
Długość brutto palety
110 cm
Szerokość brutto palety
120 cm
Wysokość palety (powietrze)
184,7 cm
Waga brutto palety (morze)
456,1 kg
Skrzynie zbiorcze (zewnętrzne) na paletę ( morze)
16 szt.
Produkty na palecie (morze)
80 szt.
Wysokość palety (morze)
184,7 cm
Waga brutto skrzyni wysyłkowej (wewnętrznej)
27,4 kg

Certyfikaty

Certyfikaty
CB, UL, BSMI, CCC

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne