Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DGS-3130-30TS/E przełącznik sieciowy Zarządzany L3 Gigabit Ethernet (10/100/1000) Szary

D-Link DGS-3130-30TS/E przełącznik sieciowy Zarządzany L3 Gigabit Ethernet (10/100/1000) Szary

Marka: D-LinkKod producentaEAN
Porty LAN
24

Najważniejsze cechy

  • Zarządzany L3 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24
  • Obsługa 10G 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • Wielkość tabeli adresów: 16384 wejścia Przepustowość rutowania/przełączania: 168 Gbit/s
3 845,09 złbrutto3 126,09 złnetto3 126,09 złnetto3 845,09 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
z góry: BLIK albo przelew
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
Gwarancja dożywotnia
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Gigabitowe przełączniki zarządzalne L3 Seria DGS-3130

• Jednolity obraz oprogramowania z rozbudowanymi funkcjami L2 i L3 • 6 portów 10G • Ochrona przeciwprzepięciowa 6kV dla portów Gigabit Ethernet • Opcjonalne Power over Ethernet (PoE) z budżetem mocy do 740W z RPS • D-Link Safeguard Engine • Dożywotnia gwarancja Limited Lifetime

Większa gęstość portów. Rozbudowane funkcje warstwy 3. Przełączniki, zaprojektowane dla małych i średniej wielkości firm, wyposażono w jednolity obraz oprogramowania obejmujący funkcje warstwy L2 i L3, 10-gigabitowe porty, charakteryzują się większą gęstością portów, dzięki stakowaniu fizycznemu. To wszystko umożliwia stosowanie przełączników serii DGS-3130 w różnych środowiskach i topologiach, a także we wdrożeniach Metro Ethernet.

Najwyższa niezawodność Zaawansowane funkcje warstwy L2 i L3 obejmują zabezpieczenia portów, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping oraz IPv6 ND. Dostępne są opcje zarządzania przez interfejs użytkownika przeglądarki w wielu językach, wsparcie CLI zgodnego ze standardem branżowym, obsługa wielu obrazów oraz wiele konfiguracji. Sześć 10-gigabitowych portów z opcją stakowania fizycznego w celu uzyskania większej liczby portów, z wbudowanym G.8032 Ethernet Ring Protection Switching (ERPS), który pomaga zmniejszyć czas przywracania do działania do 50 ms. Interfejs USB 2.0 w celu przechowywania plików konfiguracyjnych, obrazy rozruchowe, syslog oraz wsparcie dla dodatkowych nadmiarowych zewnętrznych zasilaczy we wszystkich modelach zapewnia maksymalny czas pracy.

Kompleksowe zabezpieczenia Obejmują najnowsze rozwiązania, takie jak Multi-layer, Packet Content Access Control Lists (ACL) oraz Storm Control. Natomiast narzędzie D-Link Safeguard Engine zaprojektowane do ochrony przed zalaniem danymi spowodowanym złośliwymi atakami, maksymalizuje czas pracy sieci biznesowej. Funkcja IP-MAC-Port Binding umożliwia powiązanie źródłowego adresu IP z odpowiednim adresem MAC i zdefiniowanie numeru portu w celu zwiększenia kontroli dostępu użytkownika. Natomiast DHCP Snooping pozwala przełącznikowi nauczyć się par adresów IP/MAC, dzięki zachowaniu ich na białej liście IMPB, co daje dodatkową kontrolę.

Polityki Easy Access Control Obejmują wiele mechanizmów uwierzytelnień jak 802.1X, Web-based Access Control (WAC), oraz MAC-based Access Control (MAC) i są stosowane w celu dokładnej kontroli dostępu i łatwego wdrożenia. Po uwierzytelnieniu, pojedyncze polityki jak członkostwo VLAN, Quality of Service (QoS) oraz reguły ACL mogą zostać przypisane do każdego hosta. Wsparcie dla polityki Microsoft NAP umożliwia ochronę zasobów sieciowych przed zainfekowanymi komputerami poprzez wymuszenie zgodności z sieciowymi politykami ochrony.

Wszechstronne zarządzanie ruchem Bogaty zestaw wielowarstwowych funkcji QoS/CoS zawsze zapewnia priorytet krytycznym usługom sieciowym takim jak VoIP, konferencje wideo, IPTV oraz monitoring IP, a 10-gigabitowe porty udostępniają odpowiednią przepustowość. Funkcja Traffic Shaping gwarantuje przepustowość dla tych usług nawet, gdy sieć jest obciążona. Wsparcie L2 Multicast umożliwia przełącznikom serii DGS-3130 obsługę aplikacji IPTV.

Funkcja IGMP/MLD Snooping na bazie hosta umożliwia obsługę wielu subskrybentów multicast przez fizyczny interfejs, natomiast dzięki ISM VLAN przełączniki wysyłają wiele strumieni przez multicast VLAN w celu oszczędności pasma i zapewnienia lepszej ochrony sieci szkieletowej. Profile ISM VLAN umożliwiają łatwe i szybkie powiązanie oraz wymianę wstępnie zdefiniowanych informacji rejestracyjnych multicast na porcie subskrybenta. Selective Q-in-Q enables you to be selective over VLAN traffic.

PoE+ z budżetem mocy do 740W2 Modele 30PS oraz 54PS dysponują budżetem mocy PoE wynoszącym 370W. Po podłączeniu dodatkowych zasilaczy mogą korzystać z 740W.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L3
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Inspekcja ARP
Tak
Obsługa MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość portów 10G Ethernet (miedź)
2
Ilość slotów Modułu SFP+
4
Złącze światłowodowe
SFP+
Liczba portów USB 2.0
1
Złącze zasilania
Gniazdo wejściowe AC

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Obsługa 10G
Tak
Technologia okablowania Copper Ethernet
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Liczba VLANs
4000

Przesyłanie danych

Przepustowość rutowania/przełączania
168 Gbit/s
Prędkość przekazywania
125 Mpps
Wielkość tabeli adresów
16384 wejścia
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
2 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Lista kontrolna dostępu (ACL)
Tak
Lista kontroli dostępu (ACL) wyjścia
512
Lista kontroli dostępu (ACL) wejścia
2048
IGMP snooping
Tak
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Algorytmy planowania kolejki
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak

Protokoły

Protokół wybierania drogi
RIP

Konstrukcja

Produkt stackowalny
Tak
Kolor produktu
Szary
Diody LED
Tak
Liczba wentylatorów
1 went.

Wydajność

Fizyczne układanie (w szt.)
9
Wirtualne układanie (w szt.)
32
Poziom hałasu
47 dB
MTBF (Średni okres międzyawaryjny)
388361 h

Moc

Źródło zasilania
DC
Obsługa zasilania zapasowego (RPS)
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
30,36 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
103,59 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
250 mm
Wysokość produktu
44 mm
Waga produktu
3,2 kg

Certyfikaty

Certyfikaty
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Informacje dodatkowe

Gwarancja
Gwarancja dożywotnia
Wymiary z opakowaniem
90 × 370 × 50 mm
Waga z opakowaniem
4,36 kg

Producent i bezpieczeństwo

Producent
D-Link Deutschland GmbHSchwalbacher Str. 74, 65760 Eschborn[email protected]
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne