Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DGS-3130-54S Zarządzany L3 Czarny, Szary

D-Link DGS-3130-54S Zarządzany L3 Czarny, Szary

Marka: D-LinkKod producentaEAN

Porty: 54 porty

Najważniejsze cechy

  • Zarządzany L3 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Obsługa 10G 10GBASE-T
  • Wielkość tabeli adresów: 16384 wejścia Przepustowość rutowania/przełączania: 216 Gbit/s
  • 2048 Lista kontrolna dostępu (ACL)
8 256,12 złbrutto6 712,29 złnetto6 712,29 złnetto8 256,12 złbrutto

brak na stanie

Podobne na stanie:

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L3
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Inspekcja ARP
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Porty i interfejsy

Ilość slotów Modułu SFP
48
Ilość slotów Modułu SFP+
4
Złącze światłowodowe
SFP, SFP+
Liczba portów USB 2.0
1
Złącze zasilania
Gniazdo wejściowe AC

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Obsługa 10G
Tak
Technologia okablowania Copper Ethernet
10GBASE-T
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Liczba VLANs
4000

Przesyłanie danych

Przepustowość rutowania/przełączania
216 Gbit/s
Prędkość przekazywania
161 Mpps
Wielkość tabeli adresów
16384 wejścia
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
4 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Lista kontrolna dostępu (ACL)
Tak
Zasady Listy Kontroli Dostępu (ACL)
2048
Lista kontroli dostępu (ACL) wyjścia
512
Lista kontroli dostępu (ACL) wejścia
2048
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
SNMP, SNMPv3, SSH-2, SSL/TLS
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Ochrona root
Tak
zapobieganie atakom DoS
Tak
Algorytmy planowania kolejki
SP, WRR+SP, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak

Protokoły

Protokół rejestracji GARP VLAN (GVRP)
Tak
Router Virtual Redundancy Protocol (VRRP)
Tak
Protokół wybierania drogi
RIP

Konstrukcja

Możliwości montowania w stelażu
Tak
Produkt stackowalny
Tak
Kolor produktu
Czarny, Szary
Diody LED
Tak
Liczba wentylatorów
5 went.
Bezpieczeństwo
CB, cUL, BSMI, CCC

Wydajność

Fizyczne układanie (w szt.)
9
Wirtualne układanie (w szt.)
32
Poziom hałasu
54 dB
Telnet
Tak
sFlow
Tak
MTBF (Średni okres międzyawaryjny)
520861 h

Moc

Źródło zasilania
Prąd przemienny
Obsługa zasilania zapasowego (RPS)
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
131 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
446,99 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
350 mm
Wysokość produktu
44 mm
Waga produktu
4,52 kg

Zawartość opakowania

Skrócona instrukcja obsługi
Tak
Podręcznik użytkownika
Tak

Dane opakowania

Szerokość opakowania
450 mm
Głębokość opakowania
595 mm
Wysokość opakowania
118 mm
Waga wraz z opakowaniem
6,32 kg

Szczegóły techniczne

Wysokość kartonu dostawczego
62,6 cm
Szerokość kartonu dostawczego
37,4 cm
Długość kartonu do wysyłki
46,8 cm
Waga netto kartonu dostawczego
19 kg
Produkty na skrzynię wysyłkową (wewnętrzną)
3 szt.
Waga brutto palety (powietrze)
389,8 kg
Skrzynie zbiorcze (zewnętrzne) na paletę (powietrze)
18 szt.
Ilość na palecie (powietrze)
54 szt.
Długość brutto palety
102 cm
Szerokość brutto palety
122 cm
Wysokość palety (powietrze)
2,01 m
Waga brutto palety (morze)
389,8 kg
Skrzynie zbiorcze (zewnętrzne) na paletę ( morze)
18 szt.
Produkty na palecie (morze)
54 szt.
Wysokość palety (morze)
2,01 m
Waga brutto skrzyni wysyłkowej (wewnętrznej)
20,7 kg

Certyfikaty

Certyfikaty
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne