Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DGS-3130-54TS Zarządzany L3 Gigabit Ethernet (10/100/1000) Czarny, Szary

D-Link DGS-3130-54TS Zarządzany L3 Gigabit Ethernet (10/100/1000) Czarny, Szary

Marka: D-LinkKod producentaEAN

Porty: 54 porty

Najważniejsze cechy

  • Zarządzany L3 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48
  • Obsługa 10G 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 16384 wejścia Przepustowość rutowania/przełączania: 216 Gbit/s Kontrolowana multiemisja
6 603,61 złbrutto5 368,79 złnetto5 368,79 złnetto6 603,61 złbrutto

brak na stanie

Podobne na stanie:

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L3
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Inspekcja ARP
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
48
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP+
4
Złącze światłowodowe
SFP+
Liczba portów USB 2.0
1
Złącze zasilania
Gniazdo wejściowe AC

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Obsługa 10G
Tak
Technologia okablowania Copper Ethernet
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Liczba VLANs
4000

Przesyłanie danych

Przepustowość rutowania/przełączania
216 Gbit/s
Prędkość przekazywania
161 Mpps
Wielkość tabeli adresów
16384 wejścia
Liczba kolejek
8
Zgodny z Jumbo Frames
Tak
Pamięci bufora pakietów
4 MB

Ochrona

Funkcje DHCP
DHCP server, DHCP snooping, DHCP relay, DHCP client
Lista kontrolna dostępu (ACL)
Tak
Lista kontroli dostępu (ACL) wyjścia
512
Lista kontroli dostępu (ACL) wejścia
2048
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
SNMP, SNMPv3, SSH-2, SSL/TLS
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Ochrona root
Tak
Ochrona hasłem
Tak
zapobieganie atakom DoS
Tak
Algorytmy planowania kolejki
SP, WRR+SP, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak
Funkcje multiemisji
Kontrolowana multiemisja

Protokoły

Protokół rejestracji GARP VLAN (GVRP)
Tak
Router Virtual Redundancy Protocol (VRRP)
Tak
Protokół wybierania drogi
RIP

Konstrukcja

Możliwości montowania w stelażu
Tak
Produkt stackowalny
Tak
Kolor produktu
Czarny, Szary
Diody LED
Tak
Liczba wentylatorów
2 went.
Bezpieczeństwo
CB, cUL, BSMI, CCC

Wydajność

Fizyczne układanie (w szt.)
9
Wirtualne układanie (w szt.)
32
Poziom hałasu
51,9 dB
Telnet
Tak
sFlow
Tak
MTBF (Średni okres międzyawaryjny)
478258 h

Moc

Obsługa zasilania zapasowego (RPS)
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
50,62 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Pozostałe funkcje

Inne połączenia
2 x 10GBASE-T

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
172,72 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
290 mm
Wysokość produktu
44 mm
Waga produktu
3,72 kg

Dane opakowania

Szerokość opakowania
427 mm
Głębokość opakowania
506 mm
Wysokość opakowania
70 mm
Waga wraz z opakowaniem
4,83 kg

Szczegóły techniczne

Wysokość kartonu dostawczego
46 cm
Szerokość kartonu dostawczego
19,8 cm
Długość kartonu do wysyłki
52,4 cm
Waga netto kartonu dostawczego
9,66 kg
Produkty na skrzynię wysyłkową (wewnętrzną)
2 szt.
Waga brutto palety (powietrze)
522,6 kg
Skrzynie zbiorcze (zewnętrzne) na paletę (powietrze)
48 szt.
Ilość na palecie (powietrze)
96 szt.
Długość brutto palety
110 cm
Szerokość brutto palety
120 cm
Wysokość palety (powietrze)
197,5 cm
Waga brutto palety (morze)
522,6 kg
Skrzynie zbiorcze (zewnętrzne) na paletę ( morze)
48 szt.
Produkty na palecie (morze)
96 szt.
Wysokość palety (morze)
197,5 cm
Waga brutto skrzyni wysyłkowej (wewnętrznej)
10,5 kg

Certyfikaty

Certyfikaty
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne