Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DIS‑300G‑12SW Zarządzany L2 Gigabit Ethernet (10/100/1000) Czarny

D-Link DIS‑300G‑12SW Zarządzany L2 Gigabit Ethernet (10/100/1000) Czarny

Marka: D-LinkKod producentaEAN
Porty LAN
8

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
  • Wielkość tabeli adresów: 8000 wejścia
4 056,53 złbrutto3 297,99 złnetto3 297,99 złnetto4 056,53 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Kształtowanie ruchu
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP
4
Złącze światłowodowe
LC

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Obsługa 10G
Nie
Pełny dupleks
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Auto-Negocjacja
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Liczba VLANs
1024

Przesyłanie danych

Wielkość tabeli adresów
8000 wejścia
Store-and-forward
Tak
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000

Ochrona

Funkcje DHCP
DHCP server, DHCP snooping, DHCP relay, DHCP client
Szyfrowanie / bezpieczeństwo
HTTPS, SNMP, SNMPv3, SSH
Typ uwierzytelniania
IEEE 802.1x, RADIUS
Algorytmy planowania kolejki
Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak

Konstrukcja

Możliwości montowania w stelażu
Nie
Kolor produktu
Czarny
Diody LED
LAN, Status
Stopień ochrony IP
IP30
Montaż naścienny / rzutowanie na sufit
Tak
Montaż DIN na szynie
Tak
Standardy EMC
FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6

Wydajność

Aktualizacje oprogramowania urządzenia
Tak

Moc

Napięcie wejściowe DC
12 - 58 V
Maksymalne zużycie mocy
17 W
Funkcje ochrony zasilania
Nadprądowe, Częstotliwość przełączania

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
-40 - 75 °C
Zakres temperatur (przechowywanie)
-40 - 85 °C
Zakres wilgotności względnej
5 - 95%

Waga i rozmiary

Szerokość produktu
61 mm
Głębokość produktu
154 mm
Wysokość produktu
109 mm
Waga produktu
1,09 kg

Dane opakowania

Szerokość opakowania
195 mm
Głębokość opakowania
242 mm
Wysokość opakowania
118 mm
Waga wraz z opakowaniem
1,53 kg

Szczegóły techniczne

Wysokość kartonu dostawczego
27 cm
Szerokość kartonu dostawczego
41 cm
Długość kartonu do wysyłki
60 cm
Waga netto kartonu dostawczego
15,3 kg
Produkty na skrzynię wysyłkową (wewnętrzną)
10 szt.
Waga brutto palety (powietrze)
346,7 kg
Skrzynie zbiorcze (zewnętrzne) na paletę (powietrze)
20 szt.
Ilość na palecie (powietrze)
200 szt.
Długość brutto palety
120 cm
Szerokość brutto palety
110 cm
Wysokość palety (powietrze)
148,5 cm
Waga brutto palety (morze)
478,6 kg
Skrzynie zbiorcze (zewnętrzne) na paletę ( morze)
28 szt.
Produkty na palecie (morze)
280 szt.
Wysokość palety (morze)
2,02 m
Waga brutto skrzyni wysyłkowej (wewnętrznej)
16,5 kg

Certyfikaty

Certyfikaty
IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne