Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DIS‑300G‑14PSW Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

D-Link DIS‑300G‑14PSW Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Marka: D-LinkKod producentaEAN
Porty LAN
10

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 10
  • Wielkość tabeli adresów: 8000 wejścia
  • Obsługa PoE
6 681,22 złbrutto5 431,89 złnetto5 431,89 złnetto6 681,22 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Kształtowanie ruchu
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
10
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP
4
Złącze światłowodowe
LC

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
Obsługa 10G
Nie
Pełny dupleks
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Auto-Negocjacja
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Tagged VLAN, Protocol-based VLAN, Interface-based VLAN, Port-based VLAN, IP subnet–based VLAN
Liczba VLANs
1024

Przesyłanie danych

Wielkość tabeli adresów
8000 wejścia
Store-and-forward
Tak
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000

Ochrona

Funkcje DHCP
DHCP server, DHCP snooping, DHCP relay, DHCP client
Szyfrowanie / bezpieczeństwo
HTTPS, SNMP, SNMPv3, SSH
Typ uwierzytelniania
IEEE 802.1x, RADIUS
Algorytmy planowania kolejki
Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak

Konstrukcja

Możliwości montowania w stelażu
Nie
Kolor produktu
Czarny
Diody LED
Alarm, LAN, PoE, Status
Stopień ochrony IP
IP30
Montaż naścienny / rzutowanie na sufit
Tak
Montaż DIN na szynie
Tak
Standardy EMC
FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6

Wydajność

Aktualizacje oprogramowania urządzenia
Tak

Moc

Napięcie wejściowe DC
48 - 58 V
Pobór mocy
14 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Power over Ethernet Plus (PoE +) ilość portów
8
Zasilanie przez Ethernet (PoE) zakres napięcia
54 - 58 V
Zasilanie przez Ethernet (PoE) zasilanie na port
60 W
Całkowita Power over Ethernet (PoE) budżetu
240 W

Warunki pracy

Zakres temperatur (eksploatacja)
-40 - 75 °C
Zakres temperatur (przechowywanie)
-40 - 85 °C
Zakres wilgotności względnej
5 - 95%

Waga i rozmiary

Szerokość produktu
71 mm
Głębokość produktu
154 mm
Wysokość produktu
128 mm
Waga produktu
1,41 kg

Dane opakowania

Szerokość opakowania
195 mm
Głębokość opakowania
242 mm
Wysokość opakowania
138 mm
Waga wraz z opakowaniem
1,86 kg

Szczegóły techniczne

Wysokość kartonu dostawczego
27 cm
Szerokość kartonu dostawczego
40,5 cm
Długość kartonu do wysyłki
69,5 cm
Waga netto kartonu dostawczego
18,6 kg
Produkty na skrzynię wysyłkową (wewnętrzną)
10 szt.
Waga brutto palety (powietrze)
415,6 kg
Skrzynie zbiorcze (zewnętrzne) na paletę (powietrze)
20 szt.
Ilość na palecie (powietrze)
200 szt.
Długość brutto palety
120 cm
Szerokość brutto palety
110 cm
Wysokość palety (powietrze)
148,5 cm
Waga brutto palety (morze)
575 kg
Skrzynie zbiorcze (zewnętrzne) na paletę ( morze)
28 szt.
Produkty na palecie (morze)
280 szt.
Wysokość palety (morze)
2,02 m
Waga brutto skrzyni wysyłkowej (wewnętrznej)
19,9 kg

Certyfikaty

Certyfikaty
IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne