Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DMS-1100-10TP przełącznik sieciowy Zarządzany L2 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny

D-Link DMS-1100-10TP przełącznik sieciowy Zarządzany L2 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny

Marka: D-LinkKod producentaEAN
Porty LAN
8

Najważniejsze cechy

  • Zarządzany L2
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
  • Cat5e Obsługa 10G 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 80 Gbit/s
3 439,19 złbrutto2 796,09 złnetto2 796,09 złnetto3 439,19 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
2.5G Ethernet (100/1000/2500)
Ilość slotów Modułu SFP+
2

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Tak
Technologia okablowania Copper Ethernet
100BASE-TX, 1000BASE-T
Obsługiwane typy kabli
Cat5e
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Ethernet Ring Protection Switching (ERPS)
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Voice VLAN, Tagged VLAN, Port-based VLAN
Liczba VLANs
4094

Światłowód

Technologia okablowania Fiber Ethernet
1000BASE-X

Przesyłanie danych

Przepustowość rutowania/przełączania
80 Gbit/s
Przepustowość
59,52 Mpps
Wielkość tabeli adresów
16000 wejścia
Store-and-forward
Tak
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9216

Ochrona

Funkcje DHCP
DHCP client
IGMP snooping
Tak
Wpisy IGMP
192
Szyfrowanie / bezpieczeństwo
SNMP, SSL/TLS
zapobieganie atakom DoS
Tak
Algorytmy planowania kolejki
Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak
Wpisy MLD
192

Konstrukcja

Możliwości montowania w stelażu
Tak
Układ
1U
Kolor produktu
Czarny
Diody LED
Działanie, Błąd wentylacji, Link, PoE, Zasilanie, Prędkość
Liczba wentylatorów
1 went.
Bezpieczeństwo
cUL, CB, CE, CCC, BSMI

Wydajność

Maksymalna długość kabla
100 m
MTBF (Średni okres międzyawaryjny)
676329 h

Moc

Napięcie wejściowe AC
100 - 240 V
Maksymalne zużycie mocy
293,4 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Power over Ethernet Plus (PoE +) ilość portów
8
Całkowita Power over Ethernet (PoE) budżetu
240 W

Warunki pracy

Zakres temperatur (eksploatacja)
-5 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
0 - 95%
Dopuszczalna wilgotność względna
0 - 95%

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
250 mm
Wysokość produktu
44 mm
Waga produktu
3,43 kg

Certyfikaty

Certyfikaty
CE, FCC, C-Tick, VCCI, BSMI, CCC

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne