Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DXS-1210-16TC przełącznik sieciowy Zarządzany L2 10G Ethernet (100/1000/10000) Czarny

D-Link DXS-1210-16TC przełącznik sieciowy Zarządzany L2 10G Ethernet (100/1000/10000) Czarny

Marka: D-LinkKod producentaEAN
Porty LAN
12

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 12
  • Obsługa 10G 10GBASE-T, 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 320 Gbit/s
8 088,34 złbrutto6 575,89 złnetto6 575,89 złnetto8 088,34 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Inspekcja ARP
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
12
Podstawowe przełączania Ethernet RJ-45 porty typ
10G Ethernet (100/1000/10000)
Liczba portów SFP Combo
2
Ilość slotów Modułu SFP+
2

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Obsługa 10G
Tak
Technologia okablowania Copper Ethernet
10GBASE-T, 100BASE-TX, 1000BASE-T
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Kontrola wzrostu natężenia ruchu
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Voice VLAN, MAC address-based VLAN, Port-based VLAN

Światłowód

Technologia okablowania Fiber Ethernet
1000BASE-X

Przesyłanie danych

Przepustowość rutowania/przełączania
320 Gbit/s
Prędkość przekazywania
238,08 Mpps
Wielkość tabeli adresów
16000 wejścia
Store-and-forward
Tak
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
16000

Ochrona

Funkcje DHCP
DHCP server, DHCP client
Lista kontrolna dostępu (ACL)
Tak
Zasady Listy Kontroli Dostępu (ACL)
256
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS, SNMP, SSL/TLS
Wiązanie adresów IP-MAC-Port
Tak

Funkcje Multicast

Obsługa Multicast
Tak
Multicast Listener Discovery (MLD) snooping
MLD v

Protokoły

Obsługiwane protokoły sieciowe
IPv4, IPv6

Konstrukcja

Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Diody LED
Działanie, Link, Zasilanie, Prędkość
Bezpieczeństwo
cUL, CB, CE, CCC, BSMI

Wydajność

Procesor wbudowany
Tak

Moc

Napięcie wejściowe AC
120 - 230 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
90,81 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
-5 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
0 - 95%
Dopuszczalna wilgotność względna
0 - 95%

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
210 mm
Wysokość produktu
44 mm
Waga produktu
3,15 kg

Dane opakowania

Szerokość opakowania
349 mm
Głębokość opakowania
546 mm
Wysokość opakowania
96 mm
Waga wraz z opakowaniem
4,53 kg

Szczegóły techniczne

Wysokość kartonu dostawczego
38,3 cm
Szerokość kartonu dostawczego
31,4 cm
Długość kartonu do wysyłki
56,2 cm
Waga netto kartonu dostawczego
13,6 kg
Produkty na skrzynię wysyłkową (wewnętrzną)
3 szt.
Waga brutto palety (powietrze)
281,1 kg
Skrzynie zbiorcze (zewnętrzne) na paletę (powietrze)
18 szt.
Ilość na palecie (powietrze)
54 szt.
Długość brutto palety
110 cm
Szerokość brutto palety
120 cm
Wysokość palety (powietrze)
128,4 cm
Waga brutto palety (morze)
456 kg
Skrzynie zbiorcze (zewnętrzne) na paletę ( morze)
30 szt.
Produkty na palecie (morze)
90 szt.
Wysokość palety (morze)
2,05 m
Waga brutto skrzyni wysyłkowej (wewnętrznej)
14,5 kg

Certyfikaty

Certyfikaty
CE, FCC, C-Ticket, VCCI, BSMI, CCC

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne