Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DXS-3400-24SC przełącznik sieciowy Zarządzany L3 Czarny

D-Link DXS-3400-24SC przełącznik sieciowy Zarządzany L3 Czarny

Marka: D-LinkKod producentaEAN
Porty LAN
4

Najważniejsze cechy

  • Zarządzany L3 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Port konsoli: RJ-45
  • Obsługa 10G 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • Wielkość tabeli adresów: 48000 wejścia Przepustowość rutowania/przełączania: 480 Gbit/s
27 447,56 złbrutto22 315,09 złnetto22 315,09 złnetto27 447,56 złbrutto

brak na stanie

Podobne na stanie:

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L3
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Inspekcja ARP
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC1065, RFC1066, RFC1155, RFC1156, RFC2578, RFC1212, RFC1213, RFC1215, RFC1493, RFC4188,RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576, RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635, RFC2668, RFC2674, RFC4363, RFC2863, RFC2618, RFC4022, RFC4113, RFC3298, RFC2620, RFC2925, RFC2465, RFC2466, RFC2737, RFC2787, RFC1724, RFC1850, RFC5132, RFC2932, RFC2934, RFC4292, RFC4293, RFC791, RFC768, RFC793, RFC792, RFC2463, RFC4443, RFC4884, RFC826, RFC1338, RFC1519, RFC2474, RFC3168, RFC3260, RFC1321, RFC2284, RFC2865, RFC2716, RFC1759, RFC3580, RFC3748, RFC2571, RFC2572, RFC2573, RFC2574, RFC3246, RFC3247, RFC1886, RFC1981, RFC2460, RFC2461, RFC4861, RFC2462, RFC4862, RFC2464, RFC2767, RFC3513, RFC4291, RFC2893, RFC4213, RFC3484, RFC2003, RFC1191, RFC5415

Porty i interfejsy

Liczba portów SFP Combo
4
Ilość slotów Modułu SFP+
20
Złącze światłowodowe
SFP+
Port konsoli
RJ-45
Liczba portów USB 2.0
1

Sieć

Standardy komunikacyjne
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Obsługa 10G
Tak
Technologia okablowania Copper Ethernet
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Dublowanie portów
Tak
Pełny dupleks
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Private VLAN, Port-based VLAN
Liczba VLANs
4094

Przesyłanie danych

Przepustowość rutowania/przełączania
480 Gbit/s
Przepustowość
357,12 Mpps
Wielkość tabeli adresów
48000 wejścia
Liczba kolejek
8
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
12000
Pamięci bufora pakietów
4 MB

Ochrona

Funkcje DHCP
DHCP server, DHCP client
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów

Funkcje Multicast

Obsługa Multicast
Tak

Protokoły

Obsługiwane protokoły sieciowe
IPv6, IPv4

Konstrukcja

Możliwości montowania w stelażu
Tak
Produkt stackowalny
Tak
Kolor produktu
Czarny
Liczba wentylatorów
3 went.
Bezpieczeństwo
cUL, CB, CE, CCC, BSMI
Standardy EMC
CE, FCC A, C-Tick, VCCI, BSMI, CCC

Wydajność

Fizyczne układanie (w szt.)
4
Wirtualne układanie (w szt.)
32

Moc

Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Prąd wejściowy
2 A
Maksymalne zużycie mocy
118,6 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
-5 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 95%
Dopuszczalna wilgotność względna
5 - 95%
Emisja ciepła
388,39 BTU/h

Waga i rozmiary

Szerokość produktu
441 mm
Głębokość produktu
380 mm
Wysokość produktu
44 mm
Waga produktu
6,5 kg

Dane opakowania

Szerokość opakowania
527 mm
Głębokość opakowania
575 mm
Wysokość opakowania
145 mm
Waga wraz z opakowaniem
9,4 kg

Szczegóły techniczne

Wysokość kartonu dostawczego
17,8 cm
Szerokość kartonu dostawczego
54,5 cm
Długość kartonu do wysyłki
59,5 cm
Waga netto kartonu dostawczego
7,75 kg
Produkty na skrzynię wysyłkową (wewnętrzną)
1 szt.
Waga brutto palety (powietrze)
313,7 kg
Skrzynie zbiorcze (zewnętrzne) na paletę (powietrze)
28 szt.
Ilość na palecie (powietrze)
28 szt.
Długość brutto palety
110 cm
Szerokość brutto palety
120 cm
Wysokość palety (powietrze)
138,1 cm
Waga brutto palety (morze)
313,7 kg
Skrzynie zbiorcze (zewnętrzne) na paletę ( morze)
28 szt.
Produkty na palecie (morze)
28 szt.
Wysokość palety (morze)
138,1 cm
Waga brutto skrzyni wysyłkowej (wewnętrznej)
10,5 kg

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne