Sklep dla firm i instytucji
4ppl.pldla firm
PLANET IGS-4215-4P4T2S łącza sieciowe Zarządzany L2/L4 Gigabit Ethernet (10/100/1000) Obsługa PoE Niebieski Biały

PLANET IGS-4215-4P4T2S łącza sieciowe Zarządzany L2/L4 Gigabit Ethernet (10/100/1000) Obsługa PoE Niebieski Biały

Marka: PlanetKod producentaEAN
Porty LAN
8
1 957,16 złbrutto1 591,19 złnetto1 591,19 złnetto1 957,16 złbrutto
szt.

na stanie 4 szt.

Doręczymy do pt. 06.1123,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
24 miesiące gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Konstrukcja

Możliwości montowania w stelażu
Nie
Bezpieczeństwo
IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Możliwość sztaplowania
Nie
Diody LED
Zasilanie, PoE, Działanie, Link, System
Stopień ochrony IP
IP30
Przycisk reset
Tak
Materiał obudowy
Aluminium
Możliwość montażu na ścianie
Tak
Kolor produktu
Biały, Niebieski
Montaż DIN na szynie
Tak

Moc

Prąd wejściowy
3.5 A
Napięcie wejściowe DC
48 - 56 V
Pobór mocy
5,04 W
Pobór mocy (max)
152,96 W

Waga i rozmiary

Głębokość produktu
107,3 mm
Waga produktu
1 kg
Wysokość produktu
152 mm
Szerokość produktu
76,8 mm

Ochrona

Filtrowanie BPDU / Ochrona
Tak
obsługuje SSH/SSL
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
128-bit SSL, 802.1x RADIUS, SNMP, SSH
Statyczna ochrona portu
Tak
Funkcje DHCP
DHCP client
Uwierzetylnianie
Uwierzytelnianie na podstawie portów
Filtrowanie adresów MAC
Tak
Lista kontrolna dostępu (ACL)
Tak
Wiązanie adresów IP-MAC-Port
Tak

Cechy zarządzania

Inspekcja ARP
Tak
Klasyfikacja ruchu
Tak
Zarządzanie przez stronę www
Tak
Typ przełącznika
Zarządzany
Obsługa MIB
RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635
Raport zdarzeń systemowych
Tak
Warstwa przełącznika
L2/L4
Obsługa jakość serwisu (QoS)
Tak

Warunki pracy

Emisja ciepła
523,8 BTU/h
Zakres temperatur (przechowywanie)
-40 - 85 °C
Zakres temperatur (eksploatacja)
-40 - 75 °C
Zakres wilgotności względnej
5 - 95%
Dopuszczalna wilgotność względna
5 - 95%

Sieć

Automatyczne MDI/MDI-X
Tak
Kontrola wzrostu natężenia ruchu
Tak
Obsługa sieci VLAN
Tak
Standardy komunikacyjne
IEEE 802.1p, IEEE 802.1D, IEEE 802.1ab, IEEE 802.1s, IEEE 802.3u, IEEE 802.1w, IEEE 802.3z, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.3, IEEE 802.1Q, IEEE 802.3x, IEEE 802.1x
Technologia okablowania Copper Ethernet
1000BASE-LX, 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-SX
Podpora kontroli przepływu
Tak
Obsługa 10G
Nie
Agregator połączenia
Tak
Funkcje wirtualnej sieci LAN
Private VLAN, Stacked VLAN, Protocol-based VLAN
Liczba VLANs
256
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Dublowanie portów
Tak

Wydajność

Aktualizacje oprogramowania urządzenia
Tak

Porty i interfejsy

Ilość slotów Modułu SFP
2
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)

Pozostałe funkcje

Blokowanie portu terminala
Tak

Dane logistyczne

Kod zharmonizowanego systemu (HS)
85176990

Przesyłanie danych

Store-and-forward
Tak
Pamięci bufora pakietów
4,1 MB
Przepustowość
14,8 Mpps
Liczba lini
4
Wielkość tabeli adresów
8000 wejścia
Rozszerzenie Jumbo Frames
10000
Przepustowość rutowania/przełączania
20 Gbit/s
Zgodny z Jumbo Frames
Tak

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Całkowita Power over Ethernet (PoE) budżetu
144 W
Ilość portów Fast Ethernet (PoE)
4
Zasilanie przez Ethernet (PoE) zakres napięcia
48 - 56 V

Funkcje Multicast

Liczba grup multiemisji filtrowanych
256
Obsługa Multicast
Tak

Światłowód

Technologia okablowania Fiber Ethernet
100BASE-FX, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑BX

Informacje dodatkowe

Gwarancja
24 miesiące gwarancji
Wymiary z opakowaniem
360 × 550 × 90 mm
Waga z opakowaniem
3,59 kg

Producent i bezpieczeństwo

Producent
PLANET Technology Corporation
Importer w UE
PLANET Germany GmbHIm Teelbruch 110, 45219 Essen, Niemcy[email protected]
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne