Sklep dla firm i instytucji
4ppl.pldla firm
Switch PLANET IGS-20160HPT 16xPoE 2xSFP

Switch PLANET IGS-20160HPT 16xPoE 2xSFP

Marka: PlanetKod producentaEAN
Porty LAN
18
4 229,47 złbrutto3 438,59 złnetto3 438,59 złnetto4 229,47 złbrutto
szt.

na zamówienie

Na zamówienie, bez konkretnego terminu23,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
36 miesięcy gwarancji producenta
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Konstrukcja

Certyfikaty
FCC 15 A, CE
Przycisk reset
Tak
Diody LED
Pierścień, Działanie, Awaria prądu, PoE, Zasilanie, Link
Stopień ochrony IP
IP30
Montaż DIN na szynie
Tak
Możliwość montażu na ścianie
Tak
Kolor produktu
Niebieski, Biały
Bezpieczeństwo
IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
Możliwości montowania w stelażu
Nie
Materiał obudowy
Aluminium

Moc

Napięcie wejściowe DC
48 - 56 V

Waga i rozmiary

Głębokość produktu
107 mm
Waga produktu
1,55 kg
Wysokość produktu
152 mm
Szerokość produktu
86 mm

Ochrona

Szyfrowanie / bezpieczeństwo
128-bit SSL, SNMP, SSH
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak

Cechy zarządzania

Obsługa MIB
RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
Warstwa przełącznika
L2/L3
Typ przełącznika
Zarządzany
Obsługa jakość serwisu (QoS)
Tak

Warunki pracy

Zakres temperatur (eksploatacja)
-40 - 75 °C
Emisja ciepła
123 BTU/h
Dopuszczalna wilgotność względna
5 - 95%
Zakres temperatur (przechowywanie)
-40 - 85 °C
Zakres wilgotności względnej
5 - 95%

Sieć

Dublowanie portów
Tak
Funkcje wirtualnej sieci LAN
Tagged VLAN, Protocol-based VLAN, Private VLAN, Port-based VLAN, Stacked VLAN
Standardy komunikacyjne
IEEE 802.1s, IEEE 802.3ab, IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3u, IEEE 802.1w, IEEE 802.3ad, IEEE 802.1Q, IEEE 802.3ah, IEEE 802.3z, IEEE 802.3at, IEEE 802.3, IEEE 802.1ad, IEEE 802.1x
Technologia okablowania Copper Ethernet
1000BASE-T, 100BASE-T, 10BASE-T
Agregator połączenia
Tak
Tabela adresów IP
8
Liczba VLANs
255
Auto-Negocjacja
Tak
Obsługa 10G
Nie
Pełny dupleks
Tak
Podpora kontroli przepływu
Tak
Pozycja routingu
32
przekierowywanie IP
Tak
Obsługa sieci VLAN
Tak

Wydajność

Maksymalna szybkość przesyłania danych
1000 Mbit/s

Porty i interfejsy

Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
18
Liczba zainstalowanych modułów SFP
2

Pozostałe funkcje

Blokowanie portu terminala
Tak

Dane logistyczne

Kod zharmonizowanego systemu (HS)
85176990

Przesyłanie danych

Przepustowość
34,2 Mpps
Zgodny z Jumbo Frames
Tak
Liczba lini
4
Pamięci bufora pakietów
4 MB
Wielkość tabeli adresów
32000 wejścia
Store-and-forward
Tak
Rozszerzenie Jumbo Frames
10000
Przepustowość rutowania/przełączania
46 Gbit/s

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Całkowita Power over Ethernet (PoE) budżetu
320 W
Zasilanie przez Ethernet (PoE) zakres napięcia
48 - 56 V
Ilość portów Fast Ethernet (PoE)
16

Funkcje Multicast

Tablica adresów MAC (multicast)
4094 wejścia
Liczba grup multiemisji filtrowanych
255
Obsługa Multicast
Tak

Ostrzeżenie bezpieczeństwa

Ostrzeżenia
Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami., Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania., Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.

Światłowód

Technologia okablowania Fiber Ethernet
1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX

Informacje dodatkowe

Gwarancja
36 miesięcy gwarancji producenta
Wymiary z opakowaniem
120 × 180 × 220 mm
Waga z opakowaniem
1,86 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
PLANET Technology Corporation
Importer w UE
PLANET Germany GmbHIm Teelbruch 110, 45219 Essen, Niemcy[email protected]
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne