Sklep dla firm i instytucji
4ppl.pldla firm
Telefon VoIP Yealink SIP-T58W Pro (bez PSU)

Telefon VoIP Yealink SIP-T58W Pro (bez PSU)

Marka: YealinkKod producentaEAN
1 579,55 złbrutto1 284,19 złnetto1 284,19 złnetto1 579,55 złbrutto
szt.

na stanie 30 szt.

Doręczymy do śr. 04.1123,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
24 miesiące gwarancji producenta
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Konstrukcja

Typ słuchawki
Zestaw słuchawkowy bezprzewodowy
Typ produktu
Telefon IP
Możliwość montażu na ścianie
Tak
Kolor produktu
Szary

Moc

Obsługa PoE
Tak

Cechy zarządzania

Liczba przycisków klawiatury
27
Zintegrowana poczta głosowa
Tak
Liczba klawiszy funkcyjnych
7

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 40 °C
Zakres wilgotności względnej
10 - 95%

Sieć

Obsługa jakość serwisu (QoS)
Tak
Standardy Wi- Fi
802.11g, 802.11a, 802.11b, Wi-Fi 4 (802.11n)
Obsługiwane protokoły sieciowe
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Typ interfejsu Ethernet LAN
Gigabit Ethernet
Wersja Bluetooth
4.2
Przewodowa sieć LAN
Tak
Szyfrowanie / bezpieczeństwo
WPA3, 256-bit AES, TLS, WPA2, HTTPS
Wi-Fi
Tak
Bluetooth
Tak
Prędkość transferu danych przez Ethernet LAN
1000 Mbit/s
Standardy komunikacyjne
IEEE 802.3af, IEEE 802.11b, IEEE 802.11n, IEEE 802.11a, IEEE 802.1x, IEEE 802.11g

Wydajność

Dual-Tone Multi-Frequency (DTMF) Tryby
In-band, SIP info, Poza pasmem
Zgodność z aparatami słuchowymi
Tak

Zawartość opakowania

Liczba dołączonych rączek
1 szt.

Wyświetlacz

Typ ekranu dotykowego
Pojemnościowy
Ekran dotykowy
Tak
Typ ekranu
LCD
Rozdzielczość
1024 x 600 px
Przekątna ekranu
7"

Audio

Adaptacyjny bufor jittera
Tak
Wykrywanie aktywności głosowej
Tak
Wyciszenie mikrofonu
Tak
Kodeki dźwiękowe
G.726, G.729B, G.711a, iLBC, G.729, G.723.1, G.729A, G.722
Redukcja hałasu
Tak
Tłumienie hałasu (CNG)
Tak
Automatyczna regulacja wzmocnienia (ARW)
Tak
Głośnik
Tak
Ukrywanie zagubionych pakietów (PLC)
Tak

Porty i interfejsy

liczba portów RJ-9
2
Liczba portów USB 2.0
2
Ilość portów Ethernet LAN (RJ-45)
2

Dane logistyczne

Kod zharmonizowanego systemu (HS)
85171800

Video

Sterowniki wideo
H.264 High Profile, H.264, VP8
Rozdzielczości wideo
1280 x 720

Funkcje telefonu

Możliwośc rozmowy konferencyjnej
Tak
Prędkość wybierania numeru
Tak
Pojemność książki telefonicznej
1000 wejścia
Domofon
Tak
Funkcja 'oddzwoń'
Tak
Funkcja
Tak
Połączenie oczekujące
Tak
Ponowne wybieranie numeru
Tak
Automatyczna sekretarka
Tak
Nazwa i identyfikacja dzwoniącego
Tak
Odbieranie połączeń
Tak
Połączenia oczekujące
Tak
Wskaźnik nieodczytanych wiadomości (MWI)
Tak
Przekazywanie połączeń
Tak
Numer ukryty
Tak
Odrzucenie połączeń z numerów ukrytych
Tak
Możłiwość przekazywania połączenia
Tak
Zawieszanie połączeń
Tak
Pełny dupleks
Tak

Informacje dodatkowe

Gwarancja
24 miesiące gwarancji producenta
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Yealink Network Technology Co., Ltd.
Przedstawicielstwo producenta w UE
YEALINK (EUROPE) NETWORK TECHNOLOGY B.V.Keizersgracht 62, 1015 CS Amsterdam, Holandia[email protected]
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne