Sklep dla firm i instytucji
4ppl.pldla firm
TP-Link JetStream TL-SG2016P przełącznik sieciowy L2/L3/L4 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

TP-Link JetStream TL-SG2016P przełącznik sieciowy L2/L3/L4 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Marka: TP-LinkKod producentaEAN
Porty LAN
16

Najważniejsze cechy

  • L2/L3/L4 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 16
  • Cat3, Cat4, Cat5, Cat5e 10BASE-T, 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 16 Gbit/s
1 080,67 złbrutto878,59 złnetto878,59 złnetto1 080,67 złbrutto
szt.

na stanie 7 szt.

Doręczymy w poniedziałek23,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 5 szt.
Gwarancja
24 miesiące gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Warstwa przełącznika
L2/L3/L4
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
16
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Złącze zasilania
DC-in jack

Sieć

Standardy komunikacyjne
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Obsługa 10G
Nie
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-TX, 1000BASE-T
Obsługiwane typy kabli
Cat3, Cat4, Cat5, Cat5e
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Prędkość transferu danych przez Ethernet LAN
10,100,1000 Mbit/s
Auto-Negocjacja
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Multicast VLAN, Tagged VLAN, Voice VLAN
Liczba VLANs
4000

Przesyłanie danych

Przepustowość rutowania/przełączania
16 Gbit/s
Wielkość tabeli adresów
8000 wejścia
Liczba kolejek
8
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
4,1 MB

Ochrona

Funkcje DHCP
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Filtrowanie adresów MAC
Tak
obsługuje SSH/SSL
Tak
Filtrowanie BPDU / Ochrona
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Algorytmy planowania kolejki
SP, Weighted Round Robin (WRR)
Wpisy adresu MAC
Dynamiczne wpisy adresów MAC, Statyczne wpisy adresu MAC

Funkcje Multicast

Obsługa Multicast
Tak
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2

Protokoły

Obsługiwane protokoły sieciowe
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protokół rejestracji GARP VLAN (GVRP)
Tak
Funkcje IPv4 i IPv6
Dual stack IPv4/IPv6

Konstrukcja

Kolor produktu
Czarny
Materiał obudowy
Metal
Diody LED
PoE, Zasilanie, System

Wydajność

Aktualizacje oprogramowania urządzenia
Tak
Bez wiatraka
Tak
Minimalne wymagania systemowe
Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux

Moc

Źródło zasilania
DC/PoE
Napięcie wejściowe DC
53.5 V
Prąd wejściowy
1.31 A
Maksymalne zużycie mocy
146,5 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Power over Ethernet Plus (PoE +) ilość portów
8
Całkowita Power over Ethernet (PoE) budżetu
120 W

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 40 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
499,98 BTU/h

Waga i rozmiary

Szerokość produktu
286 mm
Głębokość produktu
111,7 mm
Wysokość produktu
25,4 mm

Zawartość opakowania

Podręcznik użytkownika
Tak

Dane opakowania

Szerokość opakowania
227 mm
Głębokość opakowania
434 mm
Wysokość opakowania
70 mm
Waga wraz z opakowaniem
1,94 kg

Certyfikaty

Certyfikaty
CE, FCC, RoHS

Informacje dodatkowe

Gwarancja
24 miesiące gwarancji
Seria
JetStream
Wymiary z opakowaniem
270 × 280 × 340 mm
Waga z opakowaniem
3,85 kg

Producent i bezpieczeństwo

Producent
TP-Link
Przedstawicielstwo producenta w UE
TP-Link Deutschland GmbHNiederkasseler Lohweg 175, 40547 Düsseldorf, Niemcy[email protected]
Instrukcje i informacje o bezpieczeństwie
tp-link.com oraz w instrukcji dołączonej do produktu

Podobne