Sklep dla firm i instytucji
4ppl.pldla firm
TP-Link Omada SG2016P przełącznik sieciowy Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

TP-Link Omada SG2016P przełącznik sieciowy Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Marka: TP-LinkKod producentaEAN
Porty LAN
16

Najważniejsze cechy

  • Zarządzany L2/L2+ Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 16
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 32 Gbit/s
858,53 złbrutto697,99 złnetto697,99 złnetto858,53 złbrutto
szt.

na stanie 6 szt.

Doręczymy w poniedziałek23,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 10 szt.
Gwarancja
60 miesięcy gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

TL-SG2016P Gigabitowy Przełącznik Smart JetStream, 16 portów gigabitowych, w tym 8 portów PoE+

• Budżet PoE 120W: 8 portów PoE zgodnych ze standardami 802.3at/af, zapewniające łącznie 120 W mocy zasilania PoE. • Gigabitowe porty: 8 gigabitowych portów PoE+ i 8 gigabitowych portów bez PoE przekładają się na połączenia o dużych prędkościach. • Działanie zintegrowane z platformą Omada SDN: Bezobsługowa konfiguracja ZTP, centralne zarządzanie w chmurze i inteligentne monitorowanie. • Centralne zarządzanie: Dostęp z poziomu chmury i aplikacja Omada to wygoda zarządzania. • Niezawodne zabezpieczenia: Wiązanie adresów IP, MAC i portów, ACL, Port Security, ochrona przed atakami DoS, Storm Control, DHCP Snooping, 802.1X, uwierzytelnianie poprzez serwer Radius i wiele więcej. • Optymalizacja transmisji głosu i wideo: QoS L2/L3/L4 i IGMP Snooping.

Inteligentny przełącznik to inteligentne działanie Przełącznik Smart JetStream, 16 portów gigabitowych, w tym 8 portów PoE+

• Scentralizowane zarządzanie • Sterowanie z wielu lokalizacji • Aplikacja Omada • Optymalizacja ruchu multicast • VLAN • Lista kontroli dostępu (ACL) • 120 W łącznej mocy PoE • Wytrzymała metalowa obudowa

Wiele możliwych zastosowań Przełącznik TL-SG2008P jest w pełni zgodny z urządzeniami zasilanymi PoE, takimi jak kamery IP, punkty dostępowe i telefony IP. Współpracuję także z urządzeniami przewodowymi bez obsługi PoE - komputerami, drukarkami oraz IPTV.

• Monitoring - Zgodność z kamerami IP • Telekonferencje - Zgodność z telefonami IP • Pokrycie siecią Wi-Fi - Zgodność z punktami dostępowymi EAP • Połączenia przewodowe - Zgodność z PC i drukarkami

Zasilanie PoE dla prostszego wdrażania sieci Przełącznik TL-SG2016P posiada 8 portów PoE+ zgodnych ze standardami 802.af/at i jest w stanie zapewnić urządzeniom nawet 120 W ogólnej mocy zasilania. Dane i zasilanie przesyłane są za pomocą jednego kabla Ethernet, dlatego znalezienie odpowiedniej lokalizacji dla urządzeń z obsługą PoE, takich jak bezprzewodowe punkty dostępowe, kamery IP czy też telefony IP nie przysparza większych trudności, a koszty prowadzenia małej firmy są znacznie niższe.

Lista kontroli dostępu (ACL) ACL pełni funkcję wirtualnego administratora, który udziela dostępu do danych połączonym urządzeniom zgodnie z ustalonymi regułami i pomaga wdrożyć wymagane regulacje sieciowe.

Funkcja QoS - transmisja bez lagów Ruch sieciowy jest płynny nawet w przypadku wykonywania działań podatnych na zakłócenia, takich jak transmisja głosu czy wideo.

VLAN - bezpieczeństwo zasobów sieciowych Podział sieci na mniejsze segmenty zapewnia jej wydajniejsze działanie i wyższy poziom bezpieczeństwa zasobów sieciowych.

Omada SDN - jeszcze inteligentniejsze rozwiązanie chmurowe dla sieci biznesowych Platforma do programowego sterowania infrastrukturą sieciową (SDN) Omada integruje działanie urządzeń sieciowych, w tym punktów dostępowych, przełączników i bram sieciowych, zapewniając dostęp do funkcjonalnej sieci biznesowej o wyższej wydajności, lepszych zabezpieczeniach i większej niezawodności.

Scentralizowane zarządzanie w chmurze Kompleksowe zarządzanie centralne całą siecią, podzieloną pomiędzy różnymi placówkami, z poziomu jednego interfejsu - w dowolnym miejscu i o dowolnej porze.

Wygoda zarządzania z aplikacją Omada Dzięki łatwym do wykonania instrukcjom wystarczy tylko kilka minut, aby skonfigurować potrzebne ustawienia w aplikacji Omada. Monitoruj stan sieci, zarządzaj klientami, zmieniaj ustawienia w dowolnym momencie - a to wszystko z poziomu smartfona lub tabletu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2/L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
16
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Złącze zasilania
DC-in jack

Sieć

Standardy komunikacyjne
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Obsługa 10G
Nie
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-TX, 1000BASE-T
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Prędkość transferu danych przez Ethernet LAN
10,100,1000 Mbit/s
Auto-Negocjacja
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Multicast VLAN, Tagged VLAN, Voice VLAN
Liczba VLANs
4000

Przesyłanie danych

Przepustowość rutowania/przełączania
32 Gbit/s
Prędkość przekazywania
23,81 Mpps
Wielkość tabeli adresów
8000 wejścia
Liczba kolejek
8
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
4,1 MB

Ochrona

Funkcje DHCP
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Filtrowanie adresów MAC
Tak
obsługuje SSH/SSL
Tak
Filtrowanie BPDU / Ochrona
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Algorytmy planowania kolejki
SP, Weighted Round Robin (WRR)
Wpisy adresu MAC
Dynamiczne wpisy adresów MAC, Statyczne wpisy adresu MAC

Funkcje Multicast

Obsługa Multicast
Tak
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2

Protokoły

Obsługiwane protokoły sieciowe
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protokół rejestracji GARP VLAN (GVRP)
Tak
Funkcje IPv4 i IPv6
Dual stack IPv4/IPv6

Konstrukcja

Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Diody LED
PoE, Zasilanie, System

Wydajność

Aktualizacje oprogramowania urządzenia
Tak
Bez wiatraka
Tak

Moc

Źródło zasilania
DC/PoE
Napięcie wejściowe DC
53.5 V
Maksymalne zużycie mocy
146,5 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Power over Ethernet Plus (PoE +) ilość portów
8
Całkowita Power over Ethernet (PoE) budżetu
120 W

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 40 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
499,98 BTU/h

Waga i rozmiary

Szerokość produktu
286 mm
Głębokość produktu
111,7 mm
Wysokość produktu
25,4 mm

Zawartość opakowania

Przewody
Prąd przemienny
Podręcznik użytkownika
Tak

Certyfikaty

Certyfikaty
CE, FCC, RoHS

Informacje dodatkowe

Gwarancja
60 miesięcy gwarancji
Seria
Omada
Wymiary z opakowaniem
435 × 70 × 225 mm
Waga z opakowaniem
2,07 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
TP-Link
Przedstawicielstwo producenta w UE
TP-Link Deutschland GmbHNiederkasseler Lohweg 175, 40547 Düsseldorf, Niemcy[email protected]
Instrukcje i informacje o bezpieczeństwie
tp-link.com oraz w instrukcji dołączonej do produktu

Podobne