Sklep dla firm i instytucji
4ppl.pldla firm
TP-Link Omada SG2218P przełącznik sieciowy Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE 1U Czarny

TP-Link Omada SG2218P przełącznik sieciowy Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE 1U Czarny

Marka: TP-LinkKod producentaEAN
Porty LAN
16

Najważniejsze cechy

  • Zarządzany L2/L2+ Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 16
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 26,78 Gbit/s Przekazywanie multiemisji
  • Lista kontrolna dostępu (ACL)
1 104,16 złbrutto897,69 złnetto897,69 złnetto1 104,16 złbrutto
szt.

na stanie 9 szt.

Doręczymy pojutrze23,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
z góry: BLIK albo przelew
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 5 szt.
Gwarancja
60 miesięcy gwarancji producenta
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

TL-SG2218P Przełącznik Smart JetStream, 18 portów gigabitowych, w tym 16 portów PoE+

• Zasilanie PoE o łącznej mocy 150W: 16 portów PoE+ zgodnych ze standardami 802.3af/at, zapewniają łącznie 150W mocy zasilania PoE. • Gigabitowe porty: 16 gigabitowych portów PoE+ i 2 gigabitowe sloty SFP zapewniają połączenia o wysokiej prędkości. • Działanie zintegrowane z platformą Omada SDN: Bezobsługowa konfiguracja ZTP, Centralne zarządzanie w chmurze i Inteligentne monitorowanie. • Centralne zarządzanie: Dostęp z poziomu chmury i aplikacja Omada to wygoda zarządzania. • Routing statyczny: Sterowanie ruchem wewnętrznym w celu efektywniejszego wykorzystania zasobów sieciowych. • Niezawodne zabezpieczenia: Wiązanie adresów IP, MAC i portów, ACL, Port Security, ochrona przed atakami DoS, Storm Control, DHCP Snooping, 802.1X, uwierzytelnianie poprzez serwer Radius i wiele więcej. • Optymalizacja transmisji Głosu i Wideo: L2/L3/L4 QoS i IGMP snooping. • IPv6: Obsługa IPv6 z podwójnym stosem IPv4/IPv6, MLD snooping i IPv6 neighbor discovery.

Zrealizuj więcej możliwości razem z Omada Przełącznik Smart JetStream, 18 portów gigabitowych, w tym 16 portów PoE+.

Sterowanie programowe infrastrukturą sieciową (SDN) z dostępem z chmury Platforma do programowego sterowania infrastrukturą sieciową (SDN) Omada integruje działanie urządzeń sieciowych, w tym punktów dostępowych, przełączników i bram sieciowych, zapewniając kompleksowe zarządzanie centralne z chmury. Omada umożliwia stworzenie wysoce skalowalnej sieci - w pełni kontrolowanej za pomocą jednego interfejsu. Przekłada się to na płynne połączenia przewodowe i bezprzewodowe, które są niezbędne w hotelarstwie, edukacji, sprzedaży detalicznej, biurach i w wielu innych branżach oraz miejscach.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2/L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
16
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP
2

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Nie
przekierowywanie IP
Tak
Routing oparty na regułach
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Prędkość transferu danych przez Ethernet LAN
10,100,1000 Mbit/s
Auto-Negocjacja
Tak
Obsługa sieci VLAN
Tak

Przesyłanie danych

Przepustowość rutowania/przełączania
26,78 Gbit/s
Prędkość przekazywania
26,78 Mpps
Wielkość tabeli adresów
8000 wejścia
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9
Pamięci bufora pakietów
4,1 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP relay, DHCP snooping
Lista kontrolna dostępu (ACL)
Tak
Filtrowanie adresów MAC
Tak
Statyczna ochrona portu
Tak
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Uwierzetylnianie
Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów

Funkcje Multicast

Obsługa Multicast
Tak
Funkcje multiemisji
Przekazywanie multiemisji

Konstrukcja

Możliwości montowania w stelażu
Tak
Układ
1U
Kolor produktu
Czarny
Diody LED
Tak

Moc

Źródło zasilania
DC/PoE
Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50/60 Hz
Maksymalne zużycie mocy
181,4 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Całkowita Power over Ethernet (PoE) budżetu
150 W

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
619,06 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
180 mm
Wysokość produktu
44 mm

Zawartość opakowania

Przewody
LAN (RJ-45)
Przewodnik użytkownika
Tak

Dane opakowania

Rodzaj opakowania
Pudełko

Certyfikaty

Certyfikaty
CE, FCC, RoHS

Informacje dodatkowe

Gwarancja
60 miesięcy gwarancji producenta
Seria
Omada
Wymiary z opakowaniem
80 × 535 × 252 mm
Waga z opakowaniem
2,9 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
TP-Link
Przedstawicielstwo producenta w UE
TP-Link Deutschland GmbHNiederkasseler Lohweg 175, 40547 Düsseldorf, Niemcy[email protected]
Instrukcje i informacje o bezpieczeństwie
tp-link.com oraz w instrukcji dołączonej do produktu

Podobne