Sklep dla firm i instytucji
4ppl.pldla firm
TP-Link Omada SG3210X-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) 1U Czarny

TP-Link Omada SG3210X-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) 1U Czarny

Marka: TP-LinkKod producentaEAN
Porty LAN
8

Najważniejsze cechy

  • Zarządzany L2+ Zarządzanie przez stronę www SNMPv1/v2c/v3, SNTP
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8 Port konsoli: RJ-45/micro-USB
  • Obsługa 10G
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 80 Gbit/s
1 048,19 złbrutto852,19 złnetto852,19 złnetto1 048,19 złbrutto
szt.

na stanie 13 szt.

Doręczymy pojutrze18,45 zł brutto15 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 5 szt.
Gwarancja
60 miesięcy gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

• Prędkości 2,5 Gb/s: 8 portów RJ45 2,5 Gb/s zapewnia szybkie i niezawodne połączenia z innymi przełącznikami i urządzeniami. • Błyskawiczne łącze 10G: 2 gniazda SFP+ 10 Gb/s umożliwiają łączność o dużej przepustowości i nieblokujące możliwości przełączania. • Zintegrowane z Omada SDN: Zero-Touch Provisioning (ZTP), scentralizowane zarządzanie w chmurze i inteligentne monitorowanie. • Scentralizowane zarządzanie: dostęp do chmury i aplikacja Omada zapewniająca wyjątkową wygodę i łatwe zarządzanie. • Routing statyczny: pomaga kierować ruchem wewnętrznym w celu bardziej efektywnego wykorzystania zasobów sieciowych. • Optymalizuj aplikacje głosowe i wideo: L2/L3/L4 QoS i IGMP snooping. • Samodzielne zarządzanie: Internet, CLI (port konsoli, Telnet, SSH), SNMP, RMON i Dual Image zapewniają potężne możliwości zarządzania.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Klasyfikacja ruchu
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
2.5G Ethernet (100/1000/2500)
Ilość portów 2,5G Ethernet (miedź)
8
Ilość slotów Modułu SFP+
2
Port konsoli
RJ-45/micro-USB
Złącze zasilania
Gniazdo wejściowe AC

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Obsługa 10G
Tak
Dublowanie portów
Tak
przekierowywanie IP
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Prędkość transferu danych przez Ethernet LAN
100,1000,2500 Mbit/s
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Liczba VLANs
4000

Przesyłanie danych

Przepustowość rutowania/przełączania
80 Gbit/s
Prędkość przekazywania
59,52 Mpps
Wielkość tabeli adresów
16000 wejścia
Trasa statyczna
Tak
Liczba tras statycznych
48
Ilość interfejsów IP
16
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
12 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
HTTPS, SSH, SSH-2, SSL/TLS
Filtrowanie adresów MAC
Tak
Statyczna ochrona portu
Tak
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Ochrona hasłem
Tak
Typ uwierzytelniania
AAA, TACACS+
Algorytmy planowania kolejki
SP, WRR+SP, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak
Multicast Listener Discovery (MLD) snooping
Y

Protokoły

Protokoły zarządzające
SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP)
Tak

Konstrukcja

Możliwości montowania w stelażu
Tak
Układ
1U
Kolor produktu
Czarny
Diody LED
Tak
Liczba wentylatorów
2 went.

Wydajność

Bez wiatraka
Tak

Moc

Źródło zasilania
Prąd przemienny
Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50/60 Hz
Pobór mocy
15 W

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
51,18 BTU/h

Waga i rozmiary

Szerokość produktu
294 mm
Głębokość produktu
180 mm
Wysokość produktu
44 mm

Zawartość opakowania

Przewody
Prąd przemienny
Skrócona instrukcja obsługi
Tak

Dane opakowania

Rodzaj opakowania
Pudełko
Szerokość opakowania
528 mm
Głębokość opakowania
250 mm
Wysokość opakowania
80 mm
Waga wraz z opakowaniem
2,84 kg

Certyfikaty

Certyfikaty
CE, FCC, RoHS

Informacje dodatkowe

Gwarancja
60 miesięcy gwarancji
Seria
Omada
Wymiary z opakowaniem
255 × 409 × 90 mm
Waga z opakowaniem
2,3 kg

Producent i bezpieczeństwo

Producent
TP-Link
Przedstawicielstwo producenta w UE
TP-Link Deutschland GmbHNiederkasseler Lohweg 175, 40547 Düsseldorf, Niemcy[email protected]
Instrukcje i informacje o bezpieczeństwie
tp-link.com oraz w instrukcji dołączonej do produktu

Podobne