Sklep dla firm i instytucji
4ppl.pldla firm
TP-Link Omada SG3210XHP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny

TP-Link Omada SG3210XHP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny

Marka: TP-LinkKod producentaEAN
Porty LAN
8

Najważniejsze cechy

  • Zarządzany L2+ Zarządzanie przez stronę www SNMPv1/v2c/v3, SNTP
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8 Port konsoli: RJ-45/micro-USB
  • Obsługa 10G
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 80 Gbit/s
1 928,26 złbrutto1 567,69 złnetto1 567,69 złnetto1 928,26 złbrutto
szt.

na stanie 26 szt.

Doręczymy pojutrze18,45 zł brutto15 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
60 miesięcy gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Przełącznik zarządzalny SG3210XHP-M2 L2+ JetStream, 8 portów PoE+ 2.5GBASE-T, 2 sloty SFP+ 10 GE

Porty PoE+ 2,5 G do obsługi Wi-Fi 6: 8 portów 2,5-gigabitowych pozwala na przekroczenie bariery gigabitowej i wykorzystanie pełnego potencjału punktów dostępowych Wi-Fi 6.

Szybkie porty uplink 10 G: 2 sloty SFP+ o prędkości 10 Gb/s zapewniają dużą przepustowość łącza oraz przełączanie w trybie non-blocking.

Zasilanie PoE o łącznej mocy 240 W: 8 portów PoE+ zgodnych ze standardami 802.3at/af daje łącznie 240 W* mocy zasilania.

Działanie zintegrowane z platformą Omada SDN: Bezobsługowa konfiguracja ZTP**, centralne zarządzanie w chmurze i inteligentne monitorowanie.

Centralne zarządzanie: Dostęp z poziomu chmury i aplikacja Omada to wygoda zarządzania.

Routing statyczny: Sterowanie ruchem wewnętrznym daje możliwość efektywniejszego wykorzystania zasobów sieciowych.

Niezawodne zabezpieczenia: Wiązanie adresów IP, MAC i portów, ACL, Port Security, ochrona przed atakami DoS, Storm Control, DHCP Snooping, 802.1X, uwierzytelnianie poprzez serwer Radius i wiele więcej.

Optymalizacja transmisji fonii i wideo: QoS L2/L3/L4 i IGMP Snooping.

Ultra szybki przełącznik zarządzalny PoE+ 2,5 G z portami uplink 10 G do budowy kompleksowej sieci Omada

Wykorzystaj potencjał technologii Wi-Fi 6 dzięki wielogigabitowym portom PoE+

Przełącznik wyposażony jest w 8 portów PoE+ o prędkości 2,5 Gb/s, dlatego już teraz jest gotowy do budowy sieci przyszłości, zapewniając wystarczającą przepustowość do obsługi punktów dostępowych Wi-Fi 6. Możliwość przesyłu danych i zasilania za pomocą jednego kabla Ethernet i 240 W łącznej mocy zasilania PoE* sprawiają, że znalezienie odpowiedniej lokalizacji dla przełącznika nie jest problematyczne.

Przełącznik biznesowy z portami uplink 10 G

Dwa sloty SFP+ o prędkości 10 Gb/s zapewniają przełączanie w trybie non-blocking i redukują opóźnienia do minimum. Dzięki temu połączenia z serwerami i innymi przełącznikami nawiązywane są błyskawicznie i odznaczają się niezawodnością.

Sterowanie programowe infrastrukturą sieciową (SDN) z dostępem z chmury

Platforma do programowego sterowania infrastrukturą sieciową (SDN) Omada integruje działanie urządzeń sieciowych, w tym punktów dostępowych, przełączników i bram sieciowych, zapewniając kompleksowe zarządzanie centralne z chmury. Omada umożliwia stworzenie wysoce skalowalnej sieci w pełni kontrolowanej za pomocą jednego interfejsu. Przekłada się to na płynne połączenia przewodowe i bezprzewodowe, które są niezbędne w hotelarstwie, edukacji, sprzedaży detalicznej, biurach i w wielu innych branżach i placówkach

Zaawansowane funkcje warstwy 3

Rozbudowane funkcje L2+ i L3 pomagają w budowie wysoce skalowanej i dobrze zabezpieczonej sieci, która jest rozwiązaniem niezawodnym i wydajnym idealnie sprawdzi się zarówno w biurach, kampusach, jak i do użytku przez usługodawców.***

Skuteczne zabezpieczenia

Wiązanie IP-MAC-Port, ochrona portów, Storm Control oraz DHCP Snooping to funkcje przełącznika TL-SG3210XHP-M2, które chronią sieć przed zagrożeniami. Urządzenie daje także możliwość zdefiniowania najczęstszych ataków DoS, dzięki czemu można je wcześnie wykrywać i im zapobiegać. Natomiast funkcja ACL (od L2 do L4) ma zastosowanie w przypadku blokowania dostępu do określonych zasobów sieci. Odmowa przesłania pakietów może być ustalona dla określonych źródłowych bądź docelowych adresów MAC, adresów IP, portów TCP/UDP lub VLAN ID. Ponadto do uwierzytelniania użytkowników starających się o dostęp do sieci przełącznik wykorzystuje szyfrowanie 802.1X w połączeniu z funkcjami serwera RADIUS/Tacacs+.

Funkcje warstwy L2+

Dzięki rozbudowanym funkcjom warstwy drugiej, obejmującym obsługę VLAN 802.1Q tag, mirroring portów, STP/RSTP/MSTP, agregację portów oraz funkcję kontroli przepływu 802.3x, przełączniki TL-SG3210XHP-M2 odznaczają się uniwersalnością działania. Funkcja IGMP Snooping pozwala na inteligentne skierowywanie strumieni multicastowych tylko do określonych subskrybentów, a funkcje IGMP Throttling oraz IGMP Filtering skutecznie ograniczają nieupoważnionym użytkownikom dostęp do transmisji multicast. TL-SG3210XHP-M2 obsługuje również funkcję statycznego routingu, który pozwala na segmentację sieci i zwiększenie jej wydajności.

Zaawansowane funkcje QoS

Aby zapewnić lepszą transmisję dźwięku i wideo w jednym ruchu sieciowym, administratorzy sieci mogą określić priorytety np. dla poszczególnych adresów IP, adresów MAC, portów TCP lub UDP itd. Dzięki temu transmisja dźwięku i wideo jest płynna i bez opóźnień.

Udogodnienia dla usługodawców

TL-SG3210XHP-M2 to świetne rozwiązanie dla dostawców usług internetowych ze względu na dostępność następujących funkcji: sFlow, QinQ, L2PT, PPPoE ID Insertion i uwierzytelnianie IGMP. Funkcje OAM 802.3ah oraz protokół wykrywania połączeń z urządzeniami (DLDP) umożliwiają łatwiejszy nadzór i zarządzanie siecią.

Obsługa IPv6

Przełącznik obsługuje wiele funkcji IPv6, takich jak podwójny stos IPv4/IPv6, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, interfejs IPv6, PMTU Discovery oraz IPv6 Neighbor Discovery, dzięki czemu sieć w pełni wpisuje się w standardy NGN, a wymiana sprzętu na nowy nie będzie konieczna.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Klasyfikacja ruchu
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
2.5G Ethernet (100/1000/2500)
Ilość portów 2,5G Ethernet (miedź)
8
Ilość slotów Modułu SFP+
2
Port konsoli
RJ-45/micro-USB
Złącze zasilania
Gniazdo wejściowe AC

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Obsługa 10G
Tak
Dublowanie portów
Tak
przekierowywanie IP
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Prędkość transferu danych przez Ethernet LAN
100,1000,2500 Mbit/s
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Liczba VLANs
4000

Przesyłanie danych

Przepustowość rutowania/przełączania
80 Gbit/s
Prędkość przekazywania
59,52 Mpps
Wielkość tabeli adresów
16000 wejścia
Trasa statyczna
Tak
Liczba tras statycznych
48
Ilość interfejsów IP
16
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
12 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
HTTPS, SSH, SSH-2, SSL/TLS
Filtrowanie adresów MAC
Tak
Statyczna ochrona portu
Tak
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Ochrona hasłem
Tak
Typ uwierzytelniania
AAA, TACACS+
Algorytmy planowania kolejki
SP, WRR+SP, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak
Multicast Listener Discovery (MLD) snooping
Y

Protokoły

Protokoły zarządzające
SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP)
Tak

Konstrukcja

Możliwości montowania w stelażu
Tak
Układ
1U
Kolor produktu
Czarny
Diody LED
Tak
Liczba wentylatorów
2 went.

Moc

Źródło zasilania
Prąd przemienny
Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50/60 Hz
Maksymalne zużycie mocy
285,9 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Power over Ethernet Plus (PoE +) ilość portów
8
Zasilanie przez Ethernet (PoE) zasilanie na port
30 W
Całkowita Power over Ethernet (PoE) budżetu
240 W

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 45 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
975,54 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
180 mm
Wysokość produktu
44 mm

Zawartość opakowania

Przewody
Prąd przemienny
Skrócona instrukcja obsługi
Tak

Dane opakowania

Rodzaj opakowania
Pudełko

Certyfikaty

Certyfikaty
CE, FCC, RoHS

Informacje dodatkowe

Gwarancja
60 miesięcy gwarancji
Seria
Omada
Wymiary z opakowaniem
241 × 365 × 105 mm
Waga z opakowaniem
1,73 kg

Producent i bezpieczeństwo

Producent
TP-Link
Przedstawicielstwo producenta w UE
TP-Link Deutschland GmbHNiederkasseler Lohweg 175, 40547 Düsseldorf, Niemcy[email protected]
Instrukcje i informacje o bezpieczeństwie
tp-link.com oraz w instrukcji dołączonej do produktu

Podobne