Sklep dla firm i instytucji
4ppl.pldla firm
TP-Link Omada SG3218XP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny

TP-Link Omada SG3218XP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny

Marka: TP-LinkKod producentaEAN
Porty LAN
16

Najważniejsze cechy

  • Zarządzany L2+ Zarządzanie przez stronę www SNMP v1/v2c/v3, SNTP
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 16 Port konsoli: RJ-45/Micro-USB
  • Obsługa 10G
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 120 Gbit/s
3 078,68 złbrutto2 502,99 złnetto2 502,99 złnetto3 078,68 złbrutto
szt.

na stanie 23 szt.

Doręczymy pojutrze18,45 zł brutto15 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
60 miesięcy gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

• 8× portów PoE+ o przepustowości 2.5 Gbps oraz 8× portów Non-PoE o przepustowości 2.5 Gbps przełamują barierę 2.5G i odblokowują pełny potencjał punktów dostępowych WiFi 7/6E/6. • 2× gniazda SFP+ 10 Gbps umożliwiają wysokoprzepustowe połączenia. • 8× portów PoE+ zgodnych z 802.3at/af, z łączną dostępnością mocy 240 W. • Zero-Touch Provisioning (ZTP), scentralizowane zarządzanie w chmurze oraz inteligentny monitoring. • Dostęp do chmury i aplikacji Omada dla niezwykłej wygody i łatwego zarządzania. • Pomaga kierować ruchem wewnętrznym dla bardziej efektywnego wykorzystania zasobów sieci. • Więzy IP-MAC-Port, ACL, bezpieczeństwo portów, obrona przed atakami typu DoS, DHCP Snooping, 802.1X, autentykacja Radius i więcej. • Jakość usług (QoS) na poziomie L2/L3/L4 oraz przeszukiwanie IGMP.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
16
Podstawowe przełączania Ethernet RJ-45 porty typ
2.5G Ethernet (100/1000/2500)
Ilość slotów Modułu SFP+
2
Port konsoli
RJ-45/Micro-USB
Złącze zasilania
Gniazdo wejściowe AC

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Obsługa 10G
Tak
Dublowanie portów
Tak
przekierowywanie IP
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Prędkość transferu danych przez Ethernet LAN
100,1000,2500 Mbit/s
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

Przesyłanie danych

Przepustowość rutowania/przełączania
120 Gbit/s
Prędkość przekazywania
89,28 Mpps
Wielkość tabeli adresów
16000 wejścia
Trasa statyczna
Tak
Liczba tras statycznych
48
Ilość interfejsów IP
32
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
12 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
HTTPS, SSH, SSH-2, SSL/TLS
Filtrowanie adresów MAC
Tak
Statyczna ochrona portu
Tak
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Ochrona hasłem
Tak
Typ uwierzytelniania
AAA, TACACS+
Algorytmy planowania kolejki
SP, WRR+SP, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak
Multicast Listener Discovery (MLD) snooping
Y

Protokoły

Protokoły zarządzające
SNMP v1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP)
Tak

Konstrukcja

Możliwości montowania w stelażu
Tak
Układ
1U
Kolor produktu
Czarny
Diody LED
Tak
Liczba wentylatorów
2 went.

Moc

Źródło zasilania
Prąd przemienny
Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50/60 Hz
Maksymalne zużycie mocy
299,4 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Power over Ethernet Plus (PoE +) ilość portów
8
Zasilanie przez Ethernet (PoE) zasilanie na port
30 W
Całkowita Power over Ethernet (PoE) budżetu
240 W

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
1021,64 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
180 mm
Wysokość produktu
44 mm

Zawartość opakowania

Przewody
Prąd przemienny
Skrócona instrukcja obsługi
Tak

Dane opakowania

Rodzaj opakowania
Pudełko

Zrównoważony rozwój

Zgodność z zasadami zrównoważonego rozwoju
Tak

Certyfikaty

Certyfikaty zgodności
Federalna Komisja Łączności (FCC), RoHS
Certyfikaty
CE, FCC, RoHS

Informacje dodatkowe

Gwarancja
60 miesięcy gwarancji
Seria
Omada
Wymiary z opakowaniem
255 × 530 × 84 mm
Waga z opakowaniem
3,26 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
TP-Link
Przedstawicielstwo producenta w UE
TP-Link Deutschland GmbHNiederkasseler Lohweg 175, 40547 Düsseldorf, Niemcy[email protected]
Instrukcje i informacje o bezpieczeństwie
tp-link.com oraz w instrukcji dołączonej do produktu

Podobne