Sklep dla firm i instytucji
4ppl.pldla firm
TP-Link Omada SG3428XPP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny

TP-Link Omada SG3428XPP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny

Marka: TP-LinkKod producentaEAN
Porty LAN
24

Najważniejsze cechy

  • Zarządzany L2+ Zarządzanie przez stronę www SNMP v1/v2c/v3
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24 Port konsoli: RJ-45/Micro-USB
  • Obsługa 10G
  • Wielkość tabeli adresów: 32000 wejścia Przepustowość rutowania/przełączania: 200 Gbit/s
4 112,74 złbrutto3 343,69 złnetto3 343,69 złnetto4 112,74 złbrutto
szt.

na stanie 12 szt.

Doręczymy pojutrze18,45 zł brutto15 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
60 miesięcy gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

• 24× porty 2.5 Gbps przełamują barierę 2.5G i odblokowują pełny potencjał punktów dostępowych WiFi 7/6E/6. • 4× gniazda SFP+ 10 Gbps umożliwiają wysokoprzepustowe połączenia i nieblokujące przełączanie. • 8× porty PoE++ zgodne z 802.3bt/at/af oraz 16× porty PoE+ zgodne z 802.3at/af, z łączną dostępnością mocy 500 W. • Zero-Touch Provisioning (ZTP), scentralizowane zarządzanie w chmurze oraz inteligentny monitoring. • Dostęp do chmury i aplikacji Omada dla niezwykłej wygody i łatwego zarządzania. • Pomaga kierować ruchem wewnętrznym dla bardziej efektywnego wykorzystania zasobów sieci. • Jakość usług (QoS) na poziomie L2/L3/L4 oraz przeszukiwanie IGMP.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
2.5G Ethernet (100/1000/2500)
Ilość portów 2,5G Ethernet (miedź)
24
Ilość slotów Modułu SFP+
4
Port konsoli
RJ-45/Micro-USB

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Tak
Dublowanie portów
Tak
Pełny dupleks
Tak
Półdupleks
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Prędkość transferu danych przez Ethernet LAN
10,100,1000,2500,10000 Mbit/s
Trasy IPv4
48
Trasy IPv6
48
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN

Przesyłanie danych

Przepustowość rutowania/przełączania
200 Gbit/s
Prędkość przekazywania
148,8 Mpps
Wielkość tabeli adresów
32000 wejścia
Store-and-forward
Tak
Liczba kolejek
8
Trasa statyczna
Tak
Liczba tras statycznych
48
Ilość interfejsów IP
32
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
16 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
HTTPS, SSH, SSH-2, SSL/TLS
Statyczna ochrona portu
Tak
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Ochrona hasłem
Tak
Typ uwierzytelniania
AAA, IEEE 802.1x, RADIUS, TACACS+
Algorytmy planowania kolejki
SP, WRR+SP, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak
Multicast Listener Discovery (MLD) snooping
MLD v1/v2

Protokoły

Protokoły zarządzające
SNMP v1/v2c/v3
Protokół rejestracji GARP VLAN (GVRP)
Tak
Funkcje IPv4 i IPv6
IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

Konstrukcja

Możliwości montowania w stelażu
Tak
Układ
1U
Kolor produktu
Czarny
Diody LED
Tak
Wsparcie wentylatorów nadmiarowych
Tak
Liczba wentylatorów
3 went.

Wydajność

Typ pamięci
DRAM
Pojemność pamięci wewnętrznej
256 MB
Wielkość pamięci flash
32 MB

Moc

Źródło zasilania
AC/PoE
Zasilacz dołączony
Tak
Obsługa zasilania zapasowego (RPS)
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50/60 Hz
Maksymalne zużycie mocy
629,1 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Power over Ethernet Plus (PoE +) ilość portów
16
Ilość portów Power over Ethernet 4PPoE (PoE++)
8
Całkowita Power over Ethernet (PoE) budżetu
500 W

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 40 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
2153,45 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
330 mm
Wysokość produktu
44 mm

Zawartość opakowania

Przewody
Prąd przemienny
Skrócona instrukcja obsługi
Tak
Zestaw do montażu haków
Tak

Zrównoważony rozwój

Zgodność z zasadami zrównoważonego rozwoju
Tak

Certyfikaty

Certyfikaty zgodności
CE, Federalna Komisja Łączności (FCC), RoHS

Informacje dodatkowe

Gwarancja
60 miesięcy gwarancji
Seria
Omada
Wymiary z opakowaniem
105 × 530 × 440 mm
Waga z opakowaniem
6,1 kg

Producent i bezpieczeństwo

Producent
TP-Link
Przedstawicielstwo producenta w UE
TP-Link Deutschland GmbHNiederkasseler Lohweg 175, 40547 Düsseldorf, Niemcy[email protected]
Instrukcje i informacje o bezpieczeństwie
tp-link.com oraz w instrukcji dołączonej do produktu

Podobne