Sklep dla firm i instytucji
4ppl.pldla firm
TP-Link Omada SG3452X przełącznik sieciowy Zarządzany L2+ Gigabit Ethernet (10/100/1000) 1U Czarny

TP-Link Omada SG3452X przełącznik sieciowy Zarządzany L2+ Gigabit Ethernet (10/100/1000) 1U Czarny

Marka: TP-Link Systems Inc.Kod producentaEAN
Porty LAN
48

Najważniejsze cechy

  • Zarządzany L2+ Zarządzanie przez stronę www SNMPv1/v2c/v3, SNTP
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48 Port konsoli: RJ-45/Micro-USB
  • Obsługa 10G
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 176 Gbit/s
2 020,39 złbrutto1 642,59 złnetto1 642,59 złnetto2 020,39 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Publiczne MIB
Y
Huawei-proprietary MIB
Y

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
48
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP+
4
Port konsoli
RJ-45/Micro-USB
Złącze zasilania
Gniazdo wejściowe AC

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Obsługa 10G
Tak
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Trasy IPv4
48
Trasy IPv6
48
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Private VLAN, Tagged VLAN, Mapowanie VLAN, Voice VLAN
Liczba VLANs
4000

Przesyłanie danych

Przepustowość rutowania/przełączania
176 Gbit/s
Prędkość przekazywania
130,9 Mpps
Wielkość tabeli adresów
16000 wejścia
Trasa statyczna
Tak
Liczba tras statycznych
48
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
12 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP relay, DHCP server
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Proxy IGMP
Tak
Filtrowanie adresów MAC
Tak
Statyczna ochrona portu
Tak
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Ochrona hasłem
Tak
Typ uwierzytelniania
AAA, RADIUS, TACACS+
Algorytmy planowania kolejki
SP, WRR+SP, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak
Multicast Listener Discovery (MLD) snooping
Y

Protokoły

Protokoły zarządzające
SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP)
Tak
Funkcje IPv4 i IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Konstrukcja

Możliwości montowania w stelażu
Tak
Układ
1U
Kolor produktu
Czarny
Diody LED
Tak
Liczba wentylatorów
0 went.

Moc

Źródło zasilania
Prąd przemienny
Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50/60 Hz
Maksymalne zużycie mocy
32,72 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 45 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
111,65 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
220 mm
Wysokość produktu
44 mm

Zawartość opakowania

Przewody
Prąd przemienny
Skrócona instrukcja obsługi
Tak
Zestaw do montażu haków
Tak

Dane opakowania

Relingi
Tak
Rodzaj opakowania
Pudełko

Certyfikaty

Certyfikaty
CE, FCC, RoHS

Informacje dodatkowe

Seria
Omada

Producent i bezpieczeństwo

Producent
TP-Link Systems Inc.10 Mauchly, Irvine, 92618 California, Stany Zjednoczone[email protected]
Osoba odpowiedzialna w UE
TP-Link Polska Sp. z o.o.Ożarowska 40/42, 05-850 Duchnice, Polska[email protected]
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne