Sklep dla firm i instytucji
4ppl.pldla firm
TP-Link Omada SX3016F przełącznik sieciowy Zarządzany L2+/L3 Czarny

TP-Link Omada SX3016F przełącznik sieciowy Zarządzany L2+/L3 Czarny

Marka: TP-Link Systems Inc.Kod producentaEAN

Najważniejsze cechy

  • Zarządzany L2+/L3 Zarządzanie przez stronę www SNMPv1/v2c/v3, SNTP
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Port konsoli: RJ-45/Micro-USB
  • Obsługa 10G
  • Wielkość tabeli adresów: 32000 wejścia Przepustowość rutowania/przełączania: 320 Gbit/s
2 597,62 złbrutto2 111,89 złnetto2 111,89 złnetto2 597,62 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2+/L3
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Klasyfikacja ruchu
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Porty i interfejsy

Podstawowe przełączania Ethernet RJ-45 porty typ
Nie
Ilość slotów Modułu SFP+
16
Port konsoli
RJ-45/Micro-USB
Złącze zasilania
DC-in jack

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Obsługa 10G
Tak
Dublowanie portów
Tak
przekierowywanie IP
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Liczba VLANs
4000

Przesyłanie danych

Przepustowość rutowania/przełączania
320 Gbit/s
Prędkość przekazywania
238,08 Mpps
Wielkość tabeli adresów
32000 wejścia
Liczba kolejek
8
Trasa statyczna
Tak
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
24 MB

Ochrona

Funkcje DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
HTTPS, SSH, SSH-2, SSL/TLS
Filtrowanie adresów MAC
Tak
Statyczna ochrona portu
Tak
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
Typ uwierzytelniania
AAA, TACACS+
Algorytmy planowania kolejki
SP, WRR+SP, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak
Multicast Listener Discovery (MLD) snooping
Y

Protokoły

Protokoły zarządzające
SNMPv1/v2c/v3, SNTP
Funkcje IPv4 i IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert

Konstrukcja

Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Diody LED
Tak

Moc

Źródło zasilania
Prąd przemienny
Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50/60 Hz
Maksymalne zużycie mocy
32,74 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 45 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
111,71 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
220 mm
Wysokość produktu
44 mm

Zawartość opakowania

Przewody
Prąd przemienny
Skrócona instrukcja obsługi
Tak
Podręcznik użytkownika
Tak
Zestaw do montażu haków
Tak

Dane opakowania

Rodzaj opakowania
Pudełko

Certyfikaty

Certyfikaty
CE, FCC, RoHS

Informacje dodatkowe

Seria
Omada
Wymiary z opakowaniem
530 × 100 × 340 mm
Waga z opakowaniem
3,99 kg

Producent i bezpieczeństwo

Producent
TP-Link Systems Inc.10 Mauchly, Irvine, 92618 California, Stany Zjednoczone[email protected]
Osoba odpowiedzialna w UE
TP-Link Polska Sp. z o.o.Ożarowska 40/42, 05-850 Duchnice, Polska[email protected]
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne