Sklep dla firm i instytucji
4ppl.pldla firm
TP-Link Omada SX3032F przełącznik sieciowy Zarządzany L2+ Czarny

TP-Link Omada SX3032F przełącznik sieciowy Zarządzany L2+ Czarny

Marka: TP-LinkKod producentaEAN
Porty LAN
1

Najważniejsze cechy

  • Zarządzany L2+
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 1 Port konsoli: RJ-45/Micro-USB
  • Wielkość tabeli adresów: 32000 wejścia Przepustowość rutowania/przełączania: 640 Gbit/s
  • Lista kontrolna dostępu (ACL)
3 907,82 złbrutto3 177,09 złnetto3 177,09 złnetto3 907,82 złbrutto
szt.

na stanie 9 szt.

Doręczymy w poniedziałek23,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
60 miesięcy gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

• 32× sloty SFP+ 10 Gbps • 640 Gbps przepustowości przełączania • Dwa moduły zasilające wzajemnie się wspierają • Centralne zarządzanie w chmurze przez web lub aplikację Omada • Samodzielne zarządzanie przez web, CLI, SNMP i RMON • Routing statyczny pomaga kierować ruchem wewnętrznym dla większej wydajności • VLAN, ACL, QoS, IGMP Snooping, OAM i DDM • Wytrzymała metalowa obudowa i montaż w szafie rackowej

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzany w chmurze
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Obsługa MIB
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
1
Liczba zainstalowanych modułów SFP+
32
Port konsoli
RJ-45/Micro-USB

Sieć

Standardy komunikacyjne
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Trasy IPv4
48
Trasy IPv6
48
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, Mapowanie VLAN, Voice VLAN
Liczba VLANs
30

Przesyłanie danych

Przepustowość rutowania/przełączania
640 Gbit/s
Prędkość przekazywania
240 Mpps
Wielkość tabeli adresów
32000 wejścia
Liczba kolejek
8
Trasa statyczna
Tak
Liczba tras statycznych
128
Ilość interfejsów IP
128
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9
Pamięci bufora pakietów
24 MB

Ochrona

Funkcje DHCP
DHCP relay, DHCP server, DHCPv6 snooping
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Statyczna ochrona portu
Tak
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Ochrona hasłem
Tak
Typ uwierzytelniania
AAA, TACACS+
Algorytmy planowania kolejki
Priority queuing (PQ), SP, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak
Liczba grup multiemisji filtrowanych
4000
Multicast Listener Discovery (MLD) snooping
Yes

Protokoły

Protokół rejestracji GARP VLAN (GVRP)
Tak
Funkcje IPv4 i IPv6
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Ochrona Źródła IP (IPSG)
Tak

Konstrukcja

Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Wsparcie wentylatorów nadmiarowych
Tak
Liczba wentylatorów
2 went.

Moc

Źródło zasilania
Prąd przemienny
Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50/60 Hz
Maksymalne zużycie mocy
49,4 W

Warunki pracy

Zakres temperatur (eksploatacja)
-5 - 45 °C
Zakres temperatur (przechowywanie)
40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
330 mm
Wysokość produktu
44 mm

Zawartość opakowania

Przewody
Zasilanie
Skrócona instrukcja obsługi
Tak

Certyfikaty

Certyfikaty zgodności
CE, Federalna Komisja Łączności (FCC), RoHS

Informacje dodatkowe

Gwarancja
60 miesięcy gwarancji
Seria
Omada
Wymiary z opakowaniem
100 × 470 × 530 mm
Waga z opakowaniem
6,19 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
TP-Link
Przedstawicielstwo producenta w UE
TP-Link Deutschland GmbHNiederkasseler Lohweg 175, 40547 Düsseldorf, Niemcy[email protected]
Instrukcje i informacje o bezpieczeństwie
tp-link.com oraz w instrukcji dołączonej do produktu

Podobne