Sklep dla firm i instytucji
4ppl.pldla firm
TP-Link Omada SX3832MPP przełącznik sieciowy Zarządzany L2+ 10G Ethernet (100/1000/10000) Obsługa PoE Szyna DIN Czarny

TP-Link Omada SX3832MPP przełącznik sieciowy Zarządzany L2+ 10G Ethernet (100/1000/10000) Obsługa PoE Szyna DIN Czarny

Marka: TP-LinkKod producentaEAN
Porty LAN
24

Najważniejsze cechy

  • Zarządzany L2+ Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24 Port konsoli: RJ-45/USB Type-C
  • Obsługa 10G
  • Wielkość tabeli adresów: 32000 wejścia Przepustowość rutowania/przełączania: 640 Gbit/s
10 593,12 złbrutto8 612,29 złnetto8 612,29 złnetto10 593,12 złbrutto
szt.

na stanie 1 szt.

Doręczymy pojutrze22,14 zł brutto18 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
60 miesięcy gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

SX3832MPP Przełącznik zarządzalny L2+ Omada, 32 porty 10GE, w tym 24 porty PoE++

• 24 porty RJ45 PoE++ 1/2,5/5/10 Gb/s • 8 slotów SFP+ 1/10 Gb/s • Zasilanie PoE o łącznej mocy 770 W, do 90 W zasilania PoE na port • Scentralizowane zarządzanie w Chmurze przez aplikację Omada lub interfejs Web • Autonomiczne zarządzanie przez interfejs Web, CLI, SNMP i RMON • Statyczny Routing ułatwiający kierowanie ruchem wewnętrznym sieci, w celu zwiększenia jej wydajności • VLAN, ACL, QoS, IGMP Snooping, OAM i DDM • ERPS obsługujący szybką ochronę i odzyskiwanie w topologii pierścienia • Wytrzymała metalowa obudowa z możliwością montażu w szafie Rack

Platforma SDN (Software Defined Networking) i dostęp z Chmury Zarządzaj zdalnie swoimi Punktami dostępowymi, Przełącznikami i Bramami sieciowymi znajdującymi się w wielu lokacjach z poziomu jednego interfejsu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Inspekcja ARP
Tak
Ujednolicona konfiguracja statyczna
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
10G Ethernet (100/1000/10000)
Ilość portów Fast Ethernet (copper)
24
Ilość portów Gigabit Ethernet
24
Ilość portów 2,5G Ethernet (miedź)
24
Ilość portów 10G Ethernet (miedź)
24
Liczba zainstalowanych modułów SFP+
8
Port konsoli
RJ-45/USB Type-C

Sieć

Standardy komunikacyjne
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Obsługa 10G
Tak
Dublowanie portów
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Auto-Negocjacja
Tak
Ethernet Ring Protection Switching (ERPS)
Tak
Liczba wpisów protokołu ARP (Address Resolution Protocol) (max)
510
Trasy IPv4
48
Trasy IPv6
48
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Liczba VLANs
4000

Przesyłanie danych

Przepustowość rutowania/przełączania
640 Gbit/s
Prędkość przekazywania
240 Mpps
Wielkość tabeli adresów
32000 wejścia
Liczba kolejek
8
Trasa statyczna
Tak
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9
Pamięci bufora pakietów
24 MB

Ochrona

Funkcje DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Statyczna ochrona portu
Tak
Uwierzetylnianie
Guest VLAN
zapobieganie atakom DoS
Tak
Typ uwierzytelniania
AAA, RADIUS, TACACS+
Obrona CPU
Tak
Algorytmy planowania kolejki
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak
Multicast Listener Discovery (MLD) snooping
Yes

Protokoły

Protokół wykrywania łącza urządzenia (DLDP)
Tak
Funkcje IPv4 i IPv6
Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert

Konstrukcja

Możliwości montowania w stelażu
Tak
Produkt stackowalny
Tak
Układ
Szyna DIN
Kolor produktu
Czarny
Materiał obudowy
Metal
Diody LED
Tak
Liczba wentylatorów
4 went.

Wydajność

Aktualizacje oprogramowania urządzenia
Tak
Bez wiatraka
Nie
Minimalne wymagania systemowe
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Moc

Źródło zasilania
Prąd przemienny
Zasilacz dołączony
Nie
Napięcie wejściowe AC
110 - 240 V
Częstotliwość wejściowa AC
50/60 Hz
Pobór mocy
953,7 W
Maksymalne zużycie mocy
1010,2 W
Tryb oszczędzania energii (EEE)
Tak

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Ilość portów Power over Ethernet 4PPoE (PoE++)
24
Zasilanie przez Ethernet (PoE) zasilanie na port
90 W
Całkowita Power over Ethernet (PoE) budżetu
770 W

Pozostałe funkcje

Zawartość opakowania
Console Cable

Warunki pracy

Zakres temperatur (eksploatacja)
-5 - 45 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
3444,7 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
330 mm
Wysokość produktu
44 mm

Zawartość opakowania

Przewody
Zasilanie
Skrócona instrukcja obsługi
Tak
Zestaw do montażu haków
Tak

Dane opakowania

Uchwyty mocowania dołączone
Tak
Gumowe nóżki
Tak
Dołączone śruby
Tak

Zrównoważony rozwój

Organizacje zrównoważonego rozwoju
Odpowiedzialność

Certyfikaty

Certyfikaty zgodności
CE, Federalna Komisja Łączności (FCC), RoHS

Informacje dodatkowe

Gwarancja
60 miesięcy gwarancji
Seria
Omada
Wymiary z opakowaniem
120 × 450 × 560 mm
Waga z opakowaniem
2,8 kg

Producent i bezpieczeństwo

Producent
TP-Link
Przedstawicielstwo producenta w UE
TP-Link Deutschland GmbHNiederkasseler Lohweg 175, 40547 Düsseldorf, Niemcy[email protected]
Instrukcje i informacje o bezpieczeństwie
tp-link.com oraz w instrukcji dołączonej do produktu

Podobne