Sklep dla firm i instytucji
4ppl.pldla firm
TP-Link Omada TL-SG2008P Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

TP-Link Omada TL-SG2008P Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Marka: TP-Link Systems Inc.Kod producentaEAN
Porty LAN
8

Najważniejsze cechy

  • Zarządzany L2/L2+ Zarządzanie przez stronę www SNMPv1/v2c/v3
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 16 Gbit/s
  • Możliwości montowania w stelażu
460,25 złbrutto374,19 złnetto374,19 złnetto460,25 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 10 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2/L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Inspekcja ARP
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Obsługa 10G
Nie
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Auto-Negocjacja
Tak
Obsługa sieci VLAN
Tak
Liczba VLANs
4094

Przesyłanie danych

Przepustowość rutowania/przełączania
16 Gbit/s
Prędkość przekazywania
11,9 Mpps
Wielkość tabeli adresów
8000 wejścia
Liczba kolejek
8
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
4,1 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS
Filtrowanie adresów MAC
Tak
Uwierzetylnianie
Uwierzytelnianie oparte na MAC, Uwierzytelnianie przez Internet
Typ uwierzytelniania
RADIUS

Funkcje Multicast

Obsługa Multicast
Tak

Protokoły

Protokoły zarządzające
SNMPv1/v2c/v3
Funkcje IPv4 i IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert

Konstrukcja

Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Diody LED
Tak

Wydajność

Bez wiatraka
Tak

Moc

Zasilacz dołączony
Tak
Maksymalne zużycie mocy
77,3 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Power over Ethernet Plus (PoE +) ilość portów
4

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 40 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
263,6 BTU/h

Waga i rozmiary

Szerokość produktu
209 mm
Głębokość produktu
126 mm
Wysokość produktu
26 mm

Zawartość opakowania

Podręcznik użytkownika
Tak

Dane opakowania

Rodzaj opakowania
Pudełko

Certyfikaty

Certyfikaty
CE, FCC, RoHS

Informacje dodatkowe

Seria
Omada
Wymiary z opakowaniem
315 × 70 × 240 mm
Waga z opakowaniem
1,29 kg

Producent i bezpieczeństwo

Producent
TP-Link Systems Inc.10 Mauchly, Irvine, 92618 California, Stany Zjednoczone[email protected]
Osoba odpowiedzialna w UE
TP-Link Polska Sp. z o.o.Ożarowska 40/42, 05-850 Duchnice, Polska[email protected]
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne