Sklep dla firm i instytucji
4ppl.pldla firm
TP-Link Omada TL-SG2210MP Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE 1U Czarny (W128827622)

TP-Link Omada TL-SG2210MP Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE 1U Czarny (W128827622)

Marka: TP-LinkKod producentaEAN
Porty LAN
8

Najważniejsze cechy

  • Zarządzany L2/L2+ Zarządzanie przez stronę www SNMPv1/v2c/v3, SNTP
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 20 Gbit/s
750,16 złbrutto609,89 złnetto609,89 złnetto750,16 złbrutto
szt.

na stanie 30 szt.

Doręczymy w poniedziałek34,32 zł brutto27,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 10 szt.
Gwarancja
60 miesięcy gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Switch Smart TP-Link SG2210MP Gigabitowy przełącznik Smart JetStream, 8 portów PoE+, 2 Sloty SFP

• 150 W zasilania PoE: 8 portów PoE+ zgodnych ze standardem 802.3at/af i łącznym zasilaniem do 150W*. • Gigabitowe Porty: 8 Gigabitowych Portów PoE+ i 2 Gigabitowe Sloty SFP zapewniają wysokie prędkości połączeń. • Możliwość korzystania z Omada SDN: Platforma zapewnia dostęp do bezobsługowej konfiguracji ZTP**, centralnego zarządzania w chmurze oraz inteligentnego monitoringu. • Scentralizowane zarządzanie: Zarządzanie jest niezwykle wygodne dzięki dostępowi z chmury oraz łatwej w użytkowaniu aplikacji Omada. • Silne strategie zabezpieczeń: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication i wiele innych. • Optymalizacja aplikacji Głosowych i Wideo: L2/L3/L4 QoS i IGMP snooping.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2/L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość portów Gigabit Ethernet
8
Ilość slotów Modułu SFP
2

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Nie
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-TX, 1000BASE-T
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Liczba VLANs
4000

Światłowód

Technologia okablowania Fiber Ethernet
100BASE-FX, 1000BASE-X

Przesyłanie danych

Przepustowość rutowania/przełączania
20 Gbit/s
Prędkość przekazywania
14,9 Mpps
Wielkość tabeli adresów
8000 wejścia
Liczba kolejek
8
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
4,1 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
obsługuje SSH/SSL
Tak
Filtrowanie BPDU / Ochrona
Tak
Wiązanie adresów IP-MAC-Port
Tak
Algorytmy planowania kolejki
SP, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak

Protokoły

Protokoły zarządzające
SNMPv1/v2c/v3, SNTP

Konstrukcja

Możliwości montowania w stelażu
Tak
Układ
1U
Kolor produktu
Czarny
Liczba wentylatorów
1 went.

Moc

Źródło zasilania
Prąd przemienny
Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50/60 Hz
Maksymalne zużycie mocy
173,9 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Power over Ethernet Plus (PoE +) ilość portów
8
Całkowita Power over Ethernet (PoE) budżetu
150 W

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
594,46 BTU/h

Waga i rozmiary

Szerokość produktu
294 mm
Głębokość produktu
180 mm
Wysokość produktu
44 mm

Certyfikaty

Certyfikaty
CE, FCC, RoHS

Informacje dodatkowe

Gwarancja
60 miesięcy gwarancji
Seria
Omada
Wymiary z opakowaniem
252 × 408 × 80 mm
Waga z opakowaniem
2,73 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
TP-Link
Przedstawicielstwo producenta w UE
TP-Link Deutschland GmbHNiederkasseler Lohweg 175, 40547 Düsseldorf, Niemcy[email protected]
Instrukcje i informacje o bezpieczeństwie
tp-link.com oraz w instrukcji dołączonej do produktu

Podobne