Sklep dla firm i instytucji
4ppl.pldla firm
TP-Link Omada TL-SG3428XF Zarządzany L2+ 1U Czarny

TP-Link Omada TL-SG3428XF Zarządzany L2+ 1U Czarny

Marka: TP-LinkKod producentaEAN
Porty LAN
4

Najważniejsze cechy

  • Zarządzany L2+ Zarządzanie przez stronę www SNMPv1/v2c/v3, SNTP
  • Obsługa jakość serwisu (QoS) Konfigurowanie ustawień lokalizacji (CLI)
  • Port konsoli: RJ-45/Micro-USB
  • Obsługa 10G
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 128 Gbit/s
2 536,49 złbrutto2 062,19 złnetto2 062,19 złnetto2 536,49 złbrutto
szt.

na stanie 21 szt.

Doręczymy pojutrze18,45 zł brutto15 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
60 miesięcy gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

TL-SG3428XF

Przełącznik zarządzalny L2+ JetStream z 24 portami SFP i 4 slotami SFP+ 10GE

• Błyskawiczna łączność 10G: 4× 10-cio Gigabitowe sloty SFP+ zapewniają wysoką przepustowość i możliwości przełączania. • Światłowodowe prędkości: 20 gigabitowych portów SFP i 4 gigabitowe porty combo SFP/RJ45 zapewniają szybkie i niezawodne połączenia dla innych przełączników i urządzeń. • Działanie zintegrowane z platformą Omada SDN: Bezobsługowa konfiguracja ZTP, centralne zarządzanie w chmurze i inteligentne monitorowanie. • Centralne zarządzanie: Dostęp z poziomu chmury i aplikacji Omada to wygoda zarządzania. • Routing statyczny: Sterowanie ruchem wewnętrznym daje możliwość efektywniejszego wykorzystania zasobów sieciowych. • Silne strategie zabezpieczeń: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication i wiele innych. • Optymalizacja aplikacji Głosowych i Wideo: L2/L3/L4 QoS i IGMP Snooping. • Zarządzanie: Web, CLI (Port konsolowy, Telnet, SSH), SNMP, RMON i Dual Image dają duże możliwości zarządzania.

Szybkie porty uplink 10 G 4 sloty SFP+ o prędkości 10 Gb/s zapewniają dużą przepustowość łącza

Gigabitowe połączenia światłowodowe 20 gigabitowych portów SFP i 4 porty combo SFP/RJ45 udostępniają stabilne połączenia

Scentralizowane zarządzanie w chmurze Rozwiązania SDN są ze sobą w pełni zintegrowane, aby tworzyć wysokowydajną sieć

Zaawansowane funkcje warstwy 2+ Routing statyczny, IGMP Snooping, VLAN 802.1Q i wiele więcej

W pełni światłowodowy przełącznik o prędkości 10G Zbuduj i rozszerz swoją szybką sieć za pomocą przełącznika TP-Link TL-SG3428XF w pełni zarządzalnego przełącznika z 20 gigabitowymi portami SFP, 4 gigabitowymi portami combo SFP/RJ45 i 4 portami 10G SFP+. Ten przełącznik jest idealny do małych, średnich i dużych sieci firmowych. Spełnia, a nawet przewyższa potrzeby szybkich, stabilnych i bezpiecznych sieci przemysłowych.

Płynna integracja z platformą Omada Cloud SDN Platforma do programowego sterowania infrastrukturą sieciową (SDN) Omada integruje działanie urządzeń sieciowych, w tym punktów dostępowych, przełączników i bram sieciowych, zapewniając kompleksowe zarządzanie centralne z chmury. Omada umożliwia stworzenie wysoce skalowalnej sieci w pełni kontrolowanej za pomocą jednego interfejsu. Przekłada się to na płynne połączenia przewodowe i bezprzewodowe, które są niezbędne w hotelarstwie, edukacji, sprzedaży detalicznej, biurach oraz w wielu innych branżach i placówkach.

Zasilanie redundantne Dwa zasilacze wspierające się wzajemnie są idealnym wyborem dla stabilnej architektury sieciowej.

Zaawansowane funkcje warstwy 3 Rozbudowane funkcje L2+ i L3 pomagają w budowie wysoce skalowanej i dobrze zabezpieczonej sieci, która jest rozwiązaniem niezawodnym i wydajnym - idealnie sprawdzi się zarówno w biurach, kampusach, jak i do użytku przez usługodawców.

Skuteczne zabezpieczenia Wiązanie IP-MAC-Port, ochrona portów, Storm Control oraz DHCP Snooping to funkcje przełącznika TL-SG3428XF, które chronią sieć przed zagrożeniami. Urządzenie daje także możliwość zdefiniowania najczęstszych ataków DoS, dzięki czemu można je wcześnie wykrywać i im zapobiegać. Natomiast funkcja ACL (od L2 do L4) ma zastosowanie w przypadku blokowania dostępu do określonych zasobów sieci. Odmowa przesłania pakietów może być ustalona dla określonych źródłowych bądź docelowych adresów MAC, adresów IP, portów TCP/UDP lub VLAN ID. Ponadto do uwierzytelniania użytkowników starających się o dostęp do sieci przełącznik wykorzystuje szyfrowanie 802.1X.

Funkcje warstwy L2+ Dzięki rozbudowanym funkcjom warstwy drugiej (L2+), obejmującym obsługę VLAN 802.1Q tag, mirroring portów, STP/RSTP/MSTP, agregację portów oraz funkcję kontroli przepływu 802.3x, przełączniki TL-SG3428XF odznaczają się uniwersalnością działania. Funkcja IGMP Snooping pozwala na inteligentne skierowywanie strumieni multicastowych tylko do określonych subskrybentów, a funkcje IGMP Throttling oraz IGMP Filtering skutecznie ograniczają nieupoważnionym użytkownikom dostęp do transmisji multicast. Przełącznik obsługuje również funkcję statycznego routingu, który pozwala na segmentację sieci i zwiększenie jej wydajności.

Zaawansowane funkcje QoS Aby zapewnić lepszą transmisję dźwięku i wideo w jednym ruchu sieciowym, administratorzy sieci mogą określić priorytety np. dla poszczególnych adresów IP, adresów MAC, portów TCP lub UDP itd. Dzięki temu transmisja dźwięku i wideo jest płynna i bez opóźnień.

Udogodnienia dla usługodawców TL-SG3428XF to świetne rozwiązanie dla dostawców usług internetowych ze względu na dostępność następujących funkcji: sFlow, QinQ, L2PT, PPPoE ID Insertion i uwierzytelnianie IGMP. Funkcje OAM 802.3ah oraz protokół wykrywania połączeń z urządzeniami (DLDP) umożliwiają łatwiejszy nadzór i zarządzanie siecią.

Obsługa IPv6 Przełącznik obsługuje wiele funkcji IPv6, takich jak podwójny stos IPv4/IPv6, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, interfejs IPv6, PMTU Discovery oraz IPv6 Neighbor Discovery, dzięki czemu sieć w pełni wpisuje się w standardy NGN, a wymiana sprzętu na nowy nie będzie konieczna.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Zarządzany w chmurze
Tak
Inspekcja ARP
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Porty i interfejsy

Podstawowe przełączania Ethernet RJ-45 porty typ
Nie
Liczba portów SFP Combo
4
Ilość slotów Modułu SFP+
4
Liczba portów
20
Złącze światłowodowe
SFP, SFP+
Port konsoli
RJ-45/Micro-USB
Złącze zasilania
Gniazdo wejściowe AC

Sieć

Standardy komunikacyjne
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Tak
Dublowanie portów
Tak
przekierowywanie IP
Tak
Routing oparty na regułach
Tak
Pozycja routingu
512
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Prędkość transferu danych przez Ethernet LAN
10,100,1000,10000 Mbit/s
Aktywne wyszukiwanie połączenia
Tak
Trasy IPv4
48
Trasy IPv6
48
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Port-based VLAN, Private VLAN, Tagged VLAN, Mapowanie VLAN, Voice VLAN
Liczba VLANs
4000

Przesyłanie danych

Przepustowość rutowania/przełączania
128 Gbit/s
Prędkość przekazywania
95,23 Mpps
Wielkość tabeli adresów
16000 wejścia
Store-and-forward
Tak
Trasa statyczna
Tak
Liczba tras statycznych
48
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
12 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP relay, DHCP server
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Proxy IGMP
Tak
Filtrowanie adresów MAC
Tak
obsługuje SSH/SSL
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Filtrowanie BPDU / Ochrona
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Ochrona hasłem
Tak
Typ uwierzytelniania
AAA, RADIUS, TACACS+
Algorytmy planowania kolejki
SP, WRR+SP, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak
Multicast Listener Discovery (MLD) snooping
Y

Protokoły

Protokoły zarządzające
SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP)
Tak
Funkcje IPv4 i IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Konstrukcja

Możliwości montowania w stelażu
Tak
Układ
1U
Kolor produktu
Czarny
Diody LED
Tak
Liczba wentylatorów
1 went.

Moc

Źródło zasilania
Prąd przemienny
Zasilacz dołączony
Tak
Obsługa zasilania zapasowego (RPS)
Tak
Ilość jednostek zasilania
2
Maksymalne zużycie mocy
35,7 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 45 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
121,81 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
220 mm
Wysokość produktu
44 mm

Zawartość opakowania

Przewody
Prąd przemienny
Podręcznik użytkownika
Tak
Zestaw do montażu haków
Tak

Informacje dodatkowe

Gwarancja
60 miesięcy gwarancji
Seria
Omada
Wymiary z opakowaniem
100 × 530 × 332 mm
Waga z opakowaniem
4,56 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
TP-Link
Przedstawicielstwo producenta w UE
TP-Link Deutschland GmbHNiederkasseler Lohweg 175, 40547 Düsseldorf, Niemcy[email protected]
Instrukcje i informacje o bezpieczeństwie
tp-link.com oraz w instrukcji dołączonej do produktu

Podobne