Sklep dla firm i instytucji
4ppl.pldla firm
TRENDnet Industrial Switch 6-Port Gbit PoE+ L2 Man DIN-Rail

TRENDnet Industrial Switch 6-Port Gbit PoE+ L2 Man DIN-Rail

Marka: TRENDnetKod producentaEAN
Porty LAN
5
1 190,38 złbrutto967,79 złnetto967,79 złnetto1 190,38 złbrutto
szt.

na stanie 7 szt.

Doręczymy do pt. 06.1123,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 5 szt.
Gwarancja
24 miesiące gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Konstrukcja

Możliwości montowania w stelażu
Nie
Stopień ochrony IP
IP30
Montaż DIN na szynie
Tak
Diody LED
Tak
Kolor produktu
Czarny

Moc

Obsługa zasilania zapasowego (RPS)
Tak
Prąd wyjściowy
5 A
Pobór mocy (max)
130 W
Napięcie operacyjne
48 V
Częstotliwość wejściowa AC
50 - 60 Hz
Napięcie wejściowe AC
100 - 240 V

Waga i rozmiary

Wysokość produktu
31 mm
Głębokość produktu
120 mm
Szerokość produktu
135 mm
Waga produktu
528 g

Ochrona

Funkcje DHCP
DHCP server
zabezpieczenie przed wejściem w pętlę
Tak
IGMP snooping
Tak
Uwierzetylnianie
Uwierzytelnianie na podstawie portów
Lista kontrolna dostępu (ACL)
Tak
Szyfrowanie / bezpieczeństwo
HTTPS, SNMP, 802.1x RADIUS

Cechy zarządzania

Obsługa jakość serwisu (QoS)
Tak
Warstwa przełącznika
L2+
Obsługa MIB
RFC 1213, RFC 1493, RFC 1643, RFC 1757
Inspekcja ARP
Tak
Typ przełącznika
Zarządzany
Raport zdarzeń systemowych
Tak
Zarządzanie przez stronę www
Tak

Warunki pracy

Zakres temperatur (eksploatacja)
-40 - 70 °C
Zakres wilgotności względnej
0 - 95%

Sieć

Dublowanie portów
Tak
Obsługa 10G
Nie
Pełny dupleks
Tak
Obsługa sieci VLAN
Tak
Liczba VLANs
256
Agregator połączenia
Tak
Funkcje wirtualnej sieci LAN
Tagged VLAN, Protocol-based VLAN
Wspierany auto-learning adresów MAC
Tak
Kontrola wzrostu natężenia ruchu
Tak
Standardy komunikacyjne
IEEE 802.3at, IEEE 802.1p, IEEE 802.3x, IEEE 802.3u, IEEE 802.1w, IEEE 802.1D, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.3, IEEE 802.1s, IEEE 802.3ab, IEEE 802.3ad

Wydajność

MTBF (Średni okres międzyawaryjny)
435905 h

Dane opakowania

Płyta ze sterownikami
Tak
Listwa dołączona
Tak
Rodzaj opakowania
Pudełko

Zawartość opakowania

Skrócona instrukcja obsługi
Tak

Porty i interfejsy

Ilość slotów Modułu SFP
1
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
5

Pozostałe funkcje

Blokowanie portu terminala
Tak

Dane logistyczne

Kod zharmonizowanego systemu (HS)
85176990

Przesyłanie danych

Przepustowość rutowania/przełączania
12 Gbit/s
Wielkość tabeli adresów
16000 wejścia
Zgodny z Jumbo Frames
Tak
Pamięci bufora pakietów
128 MB
Przepustowość
8,93 Mpps
Rozszerzenie Jumbo Frames
10000

Zasilanie przez sieć Ethernet (PoE)

Zasilanie przez Ethernet (PoE) zasilanie na port
30 W
Całkowita Power over Ethernet (PoE) budżetu
120 W
Obsługa PoE
Tak
Power over Ethernet Plus (PoE +) ilość portów
4

Funkcje Multicast

Tablica adresów MAC (multicast)
256 wejścia
Obsługa Multicast
Tak

Informacje dodatkowe

Gwarancja
24 miesiące gwarancji
Wymiary z opakowaniem
290 × 365 × 85 mm
Waga z opakowaniem
2,62 kg

Producent i bezpieczeństwo

Producent
TRENDnet, Inc.20675 Manhattan Place, Torrance, CA 90501, USA
Przedstawicielstwo producenta w UE
TRENDnet, Inc. (adres w UE)Zwolsestraat 156, 2587 WB Den Haag, Holandia[email protected]
Instrukcje i informacje o bezpieczeństwie
trendnet.com oraz w instrukcji dołączonej do produktu

Podobne