Sklep dla firm i instytucji
4ppl.pldla firm
TRENDnet Switch 10-portowy przemysłowy Gbit PoE+ L2 metal IP30

TRENDnet Switch 10-portowy przemysłowy Gbit PoE+ L2 metal IP30

Marka: TRENDnetKod producentaEAN
Porty LAN
8
1 974,38 złbrutto1 605,19 złnetto1 605,19 złnetto1 974,38 złbrutto
szt.

na stanie 4 szt.

Doręczymy do pt. 06.1123,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
24 miesiące gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Konstrukcja

Kolor produktu
Czarny
Przycisk reset
Tak
Stopień ochrony IP
IP30
Diody LED
Tak
Materiał obudowy
Metal
Montaż DIN na szynie
Tak

Moc

Ochrona przed nagłym wzrostem napięcia
Tak
Pobór mocy (max)
253 W
Napięcie wejściowe DC
24 - 57 V

Waga i rozmiary

Waga produktu
930 g
Wysokość produktu
50 mm
Głębokość produktu
120 mm
Szerokość produktu
160 mm

Ochrona

zabezpieczenie przed wejściem w pętlę
Tak
Szyfrowanie / bezpieczeństwo
SSH, SNMPv3, SNMP
IGMP snooping
Tak
Funkcje DHCP
DHCP relay, DHCP server
Lista kontrolna dostępu (ACL)
Tak
Filtrowanie BPDU / Ochrona
Tak

Cechy zarządzania

Zarządzanie przez stronę www
Tak
Raport zdarzeń systemowych
Tak
Warstwa przełącznika
L2
Obsługa MIB
MIB II RFC 1213, MIB RFC 1493, RMON (1,2,3,9) RFC 2819 RFC 1757
Obsługa jakość serwisu (QoS)
Tak
Typ przełącznika
Zarządzany
Inspekcja ARP
Tak

Warunki pracy

Zakres temperatur (eksploatacja)
-40 - 75 °C
Zakres wilgotności względnej
0 - 95%

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1ab, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3az, IEEE 802.3at, IEEE 802.3u, IEEE 802.1w, IEEE 802.1x, IEEE 802.1Q, IEEE 802.3z, IEEE 802.3af, IEEE 802.3x, IEEE 802.1AX
Dublowanie portów
Tak
Obsługa 10G
Nie
Pełny dupleks
Tak
Liczba VLANs
256
Agregator połączenia
Tak
Protokół drzewa rozpinającego
Tak
Funkcje wirtualnej sieci LAN
MAC address-based VLAN, Tagged VLAN
Kontrola wzrostu natężenia ruchu
Tak
Wspierany auto-learning adresów MAC
Tak
Obsługa sieci VLAN
Tak

Wydajność

Aktualizacje oprogramowania urządzenia
Tak
MTBF (Średni okres międzyawaryjny)
562234 h

Dane opakowania

Listwa dołączona
Tak
W zestawie szyna DIN
Tak

Zawartość opakowania

Skrócona instrukcja obsługi
Tak

Porty i interfejsy

Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Ilość slotów Modułu SFP
2

Dane logistyczne

Kod zharmonizowanego systemu (HS)
85176990

Przesyłanie danych

Przepustowość rutowania/przełączania
20 Gbit/s
Pamięci bufora pakietów
128 MB
Wielkość tabeli adresów
8000 wejścia
Zgodny z Jumbo Frames
Tak
Store-and-forward
Tak
Prędkość przekazywania
14,88 Mpps
Rozszerzenie Jumbo Frames
10000

Zasilanie przez sieć Ethernet (PoE)

Power over Ethernet Plus (PoE +) ilość portów
8
Obsługa PoE
Tak

Funkcje Multicast

Obsługa Multicast
Tak
Liczba grup multiemisji filtrowanych
256

Informacje dodatkowe

Gwarancja
24 miesiące gwarancji
Wymiary z opakowaniem
290 × 255 × 270 mm
Waga z opakowaniem
2,39 kg

Producent i bezpieczeństwo

Producent
TRENDnet, Inc.20675 Manhattan Place, Torrance, CA 90501, USA
Przedstawicielstwo producenta w UE
TRENDnet, Inc. (adres w UE)Zwolsestraat 156, 2587 WB Den Haag, Holandia[email protected]
Instrukcje i informacje o bezpieczeństwie
trendnet.com oraz w instrukcji dołączonej do produktu

Podobne