Sklep dla firm i instytucji
4ppl.pldla firm
Yealink SIP-T58W telefon VoIP Szary LCD Wi-Fi

Yealink SIP-T58W telefon VoIP Szary LCD Wi-Fi

Marka: YealinkKod producentaEAN
1 436,14 złbrutto1 167,59 złnetto1 167,59 złnetto1 436,14 złbrutto
szt.

na zamówienie

Na zamówienie, bez konkretnego terminu23,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
24 miesiące gwarancji producenta
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Konstrukcja

Typ produktu
IP Phone
Typ słuchawki
Zestaw słuchawkowy przewodowy
Kolor produktu
Szary
Montaż naścienny / rzutowanie na sufit
Tak

Wydajność

Dual-Tone Multi-Frequency (DTMF) Tryby
In-band, Poza pasmem, SIP info
Zgodność z aparatami słuchowymi
Tak

Funkcje telefonu

Automatyczna sekretarka
Tak
Połączenie oczekujące
Tak
Prędkość wybierania numeru
Tak
Domofon
Tak
Zawieszanie połączeń
Tak
Możłiwość przekazywania połączenia
Tak
Możliwośc rozmowy konferencyjnej
Tak
Ponowne wybieranie numeru
Tak
Nazwa i identyfikacja dzwoniącego
Tak
Funkcja
Tak
Pojemność książki telefonicznej
1000 wejścia
Połączenia oczekujące
Tak
Odbieranie połączeń
Tak
Numer ukryty
Tak
Odrzucenie połączeń z numerów ukrytych
Tak
Pełny dupleks
Tak
Funkcja 'oddzwoń'
Tak
Przekazywanie połączeń
Tak
Wskaźnik nieodczytanych wiadomości (MWI)
Tak

Cechy zarządzania

Zintegrowana poczta głosowa
Tak
Liczba przycisków klawiatury
27
Liczba klawiszy funkcyjnych
7

Wyświetlacz

Typ ekranu
LCD
Długość przekątnej ekranu
17,8 cm (7")
Rozdzielczość
1024 x 600 px
Ekran dotykowy
Tak
Typ ekranu dotykowego
Pojemnościowy

Kamera

Kamera przednia
Tak
Rozdzielczość kamery przedniej
5 MP
Kąt pola widzenia (FOV)
75°

Audio

Głośnik
Tak
Wyciszenie mikrofonu
Tak
Kodeki glosu
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Redukcja hałasu
Tak
Wykrywanie aktywności głosowej
Tak
Adaptacyjny bufor jittera
Tak
Automatyczna regulacja wzmocnienia (ARW)
Tak
Tłumienie hałasu (CNG)
Tak
Ukrywanie zagubionych pakietów (PLC)
Tak

Video

Rozdzielczości wideo
1280 x 720 px
Sterowniki wideo
H.264 High Profile, H.264, VP8

Sieć

Przewodowa sieć LAN
Tak
Typ interfejsu Ethernet LAN
Gigabit Ethernet
Prędkość transferu danych przez Ethernet LAN
1000 Mbit/s
Wi-Fi
Tak
Standardy Wi- Fi
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth
Tak
Wersja Bluetooth
4.2
Obsługiwane protokoły sieciowe
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Obsługa jakość serwisu (QoS)
Tak
Szyfrowanie / bezpieczeństwo
256-bit AES, HTTPS, TLS, WPA2, WPA3
Standardy komunikacyjne
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Porty i interfejsy

Liczba portów USB 2.0
2
Ilość portów Ethernet LAN (RJ-45)
2
liczba portów RJ-9
2

Moc

Obsługa PoE
Tak

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 40 °C
Zakres wilgotności względnej
10 - 95%

Waga i rozmiary

Szerokość produktu
259,4 mm
Głębokość produktu
220 mm
Wysokość produktu
239 mm
Waga produktu
9,16 kg
Szerokość opakowania
324 mm
Głębokość opakowania
293 mm
Wysokość opakowania
128 mm
Waga wraz z opakowaniem
9,86 kg

Zawartość opakowania

Liczba dołączonych rączek
1 szt.

Informacje dodatkowe

Gwarancja
24 miesiące gwarancji producenta
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Yealink Network Technology Co., Ltd.
Przedstawicielstwo producenta w UE
YEALINK (EUROPE) NETWORK TECHNOLOGY B.V.Keizersgracht 62, 1015 CS Amsterdam, Holandia[email protected]
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne