Sklep dla firm i instytucji
4ppl.pldla firm
Zyxel GS-1900-24 v2 Zarządzany L2 Gigabit Ethernet (10/100/1000) 1U Czarny

Zyxel GS-1900-24 v2 Zarządzany L2 Gigabit Ethernet (10/100/1000) 1U Czarny

Marka: ZyxelKod producentaEAN

Porty: 24 porty

Porty LAN
24

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 52 Gbit/s
  • 1U Możliwości montowania w stelażu Produkt stackowalny
597,77 złbrutto485,99 złnetto485,99 złnetto597,77 złbrutto
szt.

na stanie 7 szt.

Doręczymy pojutrze18,45 zł brutto15 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 10 szt.
Gwarancja
24 miesiące gwarancji producenta
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Seria Zyxel GS1900 oferuje inteligentny przełącznik zarządzany GbE z gigabitową prędkością i podstawowymi funkcjami zarządzania, które zapewniają elastyczność i łączność sieci firmowej. Seria GS1900 oferuje energooszczędne funkcje i pełną obsługę protokołu IPv6, dzięki czemu sieć jest gotowa na przyszłe rozszerzenia. Ponadto modele PoE obsługują IEEE 802. 3at z maksymalną wydajnością 30 W na port. Inteligentne i bezwentylatorowe konstrukcje serii GS1900 umożliwiają sieciom cichą pracę w biurze.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP
2
Złącze zasilania
Gniazdo wejściowe AC

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Obsługa 10G
Nie
Dublowanie portów
Tak
Pełny dupleks
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Protokół drzewa rozpinającego
Tak
Prędkość transferu danych przez Ethernet LAN
10,100,1000 Mbit/s
Wspierany auto-learning adresów MAC
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Przesyłanie danych

Przepustowość rutowania/przełączania
52 Gbit/s
Prędkość przekazywania
39 Mpps
Wielkość tabeli adresów
8000 wejścia
Store-and-forward
Tak
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
0,525 MB

Ochrona

Funkcje DHCP
DHCP client
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS
Filtrowanie adresów MAC
Tak
Statyczna ochrona portu
Tak
obsługuje SSH/SSL
Tak
Ochrona hasłem
Tak
Typ uwierzytelniania
RADIUS, TACACS+

Konstrukcja

Możliwości montowania w stelażu
Tak
Produkt stackowalny
Tak
Układ
1U
Kolor produktu
Czarny
Przycisk reset
Tak
Diody LED
Tak

Wydajność

MTBF (Średni okres międzyawaryjny)
432,673 h

Moc

Źródło zasilania
Prąd przemienny
Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
16 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 95%
Dopuszczalna wilgotność względna
10 - 95%
Emisja ciepła
55 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
131 mm
Wysokość produktu
44 mm
Waga produktu
2,09 kg

Zawartość opakowania

Przewody
Prąd przemienny
Zestaw do montażu haków
Tak

Dane opakowania

Rodzaj opakowania
Pudełko
Szerokość opakowania
561 mm
Głębokość opakowania
217 mm
Wysokość opakowania
82 mm
Waga wraz z opakowaniem
2,85 kg

Certyfikaty

Certyfikaty
EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant

Informacje dodatkowe

Gwarancja
24 miesiące gwarancji producenta
Wymiary z opakowaniem
80 × 220 × 560 mm
Waga z opakowaniem
2,64 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Zyxel Networks Corporation
Przedstawicielstwo producenta w UE
Zyxel Networks A/SGladsaxevej 378, 2.th, 2860 Søborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
zyxel.com oraz w instrukcji dołączonej do produktu

Podobne