Sklep dla firm i instytucji
4ppl.pldla firm
Zyxel GS1350-26HP-EU0101F przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Szary

Zyxel GS1350-26HP-EU0101F przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Szary

Marka: ZyxelKod producentaEAN
Porty LAN
24

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www
  • Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 52 Gbit/s
1 858,03 złbrutto1 510,59 złnetto1 510,59 złnetto1 858,03 złbrutto
szt.

na stanie 8 szt.

Doręczymy pojutrze18,45 zł brutto15 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
Brak gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Przełącznik zarządzalny GS1350-26HP CCTV PoE LR 375W

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Zarządzanie przez stronę www
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Liczba portów SFP Combo
2

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Nie
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-TX, 1000BASE-T
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
MAC address-based VLAN, Port-based VLAN
Liczba VLANs
256

Światłowód

Technologia okablowania Fiber Ethernet
1000BASE-X

Przesyłanie danych

Przepustowość rutowania/przełączania
52 Gbit/s
Prędkość przekazywania
38,7 Mpps
Wielkość tabeli adresów
8000 wejścia
Pamięci bufora pakietów
0,525 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP relay, DHCP snooping
IGMP snooping
Tak
Proxy IGMP
Tak
Szyfrowanie / bezpieczeństwo
SNMP, SNMPv3, SSH, SSL/TLS
zabezpieczenie przed wejściem w pętlę
Tak
Algorytmy planowania kolejki
SPQ, WFQ, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak

Konstrukcja

Możliwości montowania w stelażu
Tak
Kolor produktu
Szary
Diody LED
Tak
Standardy EMC
CE, FCC, C-Tick, A; BSMI CNS13438

Wydajność

Poziom hałasu
40,1 dB
Aktualizacje oprogramowania urządzenia
Tak
MTBF (Średni okres międzyawaryjny)
888495 h

Moc

Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
448,9 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Ilość portów Fast Ethernet (PoE)
24
Całkowita Power over Ethernet (PoE) budżetu
375 W

Warunki pracy

Zakres temperatur (eksploatacja)
-20 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
5 - 95%
Dopuszczalna wilgotność względna
5 - 95%
Emisja ciepła
1530,75 BTU/h

Waga i rozmiary

Szerokość produktu
441 mm
Głębokość produktu
270 mm
Wysokość produktu
44 mm
Waga produktu
3,58 kg

Zawartość opakowania

Przewody
Prąd przemienny
Zestaw do montażu haków
Tak

Informacje dodatkowe

Gwarancja
Brak gwarancji
Wymiary z opakowaniem
620 × 115 × 355 mm
Waga z opakowaniem
4,75 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Zyxel Networks Corporation
Przedstawicielstwo producenta w UE
Zyxel Networks A/SGladsaxevej 378, 2.th, 2860 Søborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
zyxel.com oraz w instrukcji dołączonej do produktu

Podobne