Sklep dla firm i instytucji
4ppl.pldla firm
Zyxel GS1350-6HP-EU0101F przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Szary

Zyxel GS1350-6HP-EU0101F przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Szary

Marka: ZyxelKod producentaEAN
Porty LAN
5

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www
  • Konfigurowanie ustawień lokalizacji (CLI)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 5
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 12 Gbit/s
574,89 złbrutto467,39 złnetto467,39 złnetto574,89 złbrutto
szt.

na zamówienie

Doręczymy do pt. 06.1134,32 zł brutto27,90 zł nettoTo przewidywany termin dostawy. Może się wydłużyć z przyczyn od nas niezależnych.

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 10 szt.
Gwarancja
Brak gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Przełącznik zarządzalny GS1350-6HP CCTV PoE LR 60W 802.3BT

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Zarządzanie przez stronę www
Tak
Konfigurowanie ustawień lokalizacji (CLI)
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
5
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP
1

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Nie
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-TX, 1000BASE-T
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
MAC address-based VLAN, Port-based VLAN
Liczba VLANs
256

Światłowód

Technologia okablowania Fiber Ethernet
1000BASE-X

Przesyłanie danych

Przepustowość rutowania/przełączania
12 Gbit/s
Prędkość przekazywania
8,9 Mpps
Wielkość tabeli adresów
8000 wejścia
Pamięci bufora pakietów
0,525 MB

Ochrona

Funkcje DHCP
DHCP client, DHCP relay, DHCP snooping
IGMP snooping
Tak
Proxy IGMP
Tak
Szyfrowanie / bezpieczeństwo
SNMP, SNMPv3, SSH, SSL/TLS
Filtrowanie adresów MAC
Tak
zabezpieczenie przed wejściem w pętlę
Tak
Algorytmy planowania kolejki
SPQ, WFQ, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak

Konstrukcja

Kolor produktu
Szary
Diody LED
Tak
Montaż naścienny / rzutowanie na sufit
Tak

Wydajność

Aktualizacje oprogramowania urządzenia
Tak
MTBF (Średni okres międzyawaryjny)
2021885,87 h

Moc

Zasilacz dołączony
Tak
Napięcie wejściowe DC
52 - 57 V
Maksymalne zużycie mocy
72 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Ilość portów Fast Ethernet (PoE)
5
Całkowita Power over Ethernet (PoE) budżetu
60 W

Warunki pracy

Zakres temperatur (eksploatacja)
-20 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
5 - 95%
Dopuszczalna wilgotność względna
5 - 95%
Emisja ciepła
245,52 BTU/h

Waga i rozmiary

Szerokość produktu
193 mm
Głębokość produktu
84 mm
Wysokość produktu
26 mm
Waga produktu
410 g

Informacje dodatkowe

Gwarancja
Brak gwarancji
Wymiary z opakowaniem
60 × 260 × 250 mm
Waga z opakowaniem
1,2 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Zyxel Networks Corporation
Przedstawicielstwo producenta w UE
Zyxel Networks A/SGladsaxevej 378, 2.th, 2860 Søborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
zyxel.com oraz w instrukcji dołączonej do produktu

Podobne