Sklep dla firm i instytucji
4ppl.pldla firm
Zyxel GS1900-24E-EU0103F przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) 1U Czarny

Zyxel GS1900-24E-EU0103F przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) 1U Czarny

Marka: ZyxelKod producentaEAN
Porty LAN
24

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 48 Gbit/s
  • 1U Możliwości montowania w stelażu Produkt stackowalny
451,77 złbrutto367,29 złnetto367,29 złnetto451,77 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 10 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Złącze zasilania
Gniazdo wejściowe AC

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Obsługa 10G
Nie
Dublowanie portów
Tak
Pełny dupleks
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Protokół drzewa rozpinającego
Tak
Prędkość transferu danych przez Ethernet LAN
10,100,1000 Mbit/s
Wspierany auto-learning adresów MAC
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Stacked VLAN, Mapowanie VLAN

Przesyłanie danych

Przepustowość rutowania/przełączania
48 Gbit/s
Prędkość przekazywania
35,7 Mpps
Wielkość tabeli adresów
8000 wejścia
Store-and-forward
Tak
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
0,525 MB

Ochrona

Funkcje DHCP
DHCP client
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS
Filtrowanie adresów MAC
Tak
Statyczna ochrona portu
Tak
obsługuje SSH/SSL
Tak
Ochrona hasłem
Tak
Typ uwierzytelniania
RADIUS, TACACS+

Konstrukcja

Możliwości montowania w stelażu
Tak
Produkt stackowalny
Tak
Układ
1U
Kolor produktu
Czarny
Przycisk reset
Tak
Diody LED
Tak
Montaż naścienny / rzutowanie na sufit
Tak

Wydajność

MTBF (Średni okres międzyawaryjny)
804,714 h

Moc

Źródło zasilania
Prąd przemienny
Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
15,1 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 95%
Dopuszczalna wilgotność względna
10 - 95%
Emisja ciepła
51,49 BTU/h

Waga i rozmiary

Szerokość produktu
267 mm
Głębokość produktu
162 mm
Wysokość produktu
42 mm
Waga produktu
1,56 kg

Zawartość opakowania

Przewody
Prąd przemienny
Zestaw do montażu haków
Tak

Dane opakowania

Rodzaj opakowania
Pudełko
Szerokość opakowania
325 mm
Głębokość opakowania
223 mm
Wysokość opakowania
71 mm
Waga wraz z opakowaniem
2,05 kg

Certyfikaty

Certyfikaty
EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant

Informacje dodatkowe

Wymiary z opakowaniem
320 × 70 × 240 mm
Waga z opakowaniem
2,3 kg

Producent i bezpieczeństwo

Producent
ZYXEL11F, No. 255, Sec. 3, Beixin Rd, Xindian Dist, 231030 New Taipei City, Tajwan[email protected]
Osoba odpowiedzialna w UE
Zyxel Networks A/SGladsaxevej 378, 2. th., 2860 Soborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne