Sklep dla firm i instytucji
4ppl.pldla firm
Zyxel GS1900-24EP Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Zyxel GS1900-24EP Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Marka: ZyxelKod producentaEAN
Porty LAN
24

Najważniejsze cechy

  • Zarządzany L2
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24
  • Cat5, Cat5e
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 48 Gbit/s
904,78 złbrutto735,59 złnetto735,59 złnetto904,78 złbrutto
szt.

na zamówienie

Na zamówienie, bez konkretnego terminu23,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 10 szt.
Gwarancja
Brak gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Inteligentny zarządzalny przełącznik GS1900. Idealny wybór do prostej konfiguracji SMB.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Obsługa MIB
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Złącze zasilania
Gniazdo wejściowe AC

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Obsługa 10G
Nie
Obsługiwane typy kabli
Cat5, Cat5e
Dublowanie portów
Tak
Pełny dupleks
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Nie
Prędkość transferu danych przez Ethernet LAN
10,100,1000 Mbit/s
Wspierany auto-learning adresów MAC
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Przesyłanie danych

Przepustowość rutowania/przełączania
48 Gbit/s
Prędkość przekazywania
35,7 Mpps
Wielkość tabeli adresów
8000 wejścia
Store-and-forward
Tak
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
0,525 MB

Ochrona

Funkcje DHCP
DHCP client
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS
Filtrowanie adresów MAC
Tak
Statyczna ochrona portu
Tak
obsługuje SSH/SSL
Tak
Ochrona hasłem
Tak
Typ uwierzytelniania
HWTACACS+, IEEE 802.1x, RADIUS

Funkcje Multicast

Obsługa Multicast
Tak

Konstrukcja

Możliwości montowania w stelażu
Tak
Produkt stackowalny
Tak
Kolor produktu
Czarny
Przycisk reset
Tak

Wydajność

Poziom hałasu
26 dB

Moc

Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Pobór mocy
206,5 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak

Waga i rozmiary

Szerokość produktu
330 mm
Głębokość produktu
330 mm
Wysokość produktu
44 mm
Waga produktu
2,48 kg

Zawartość opakowania

Przewody
Prąd przemienny
Skrócona instrukcja obsługi
Tak
Przewodnik użytkownika
Tak
Podręcznik użytkownika
Tak

Dane opakowania

Rodzaj opakowania
Pudełko

Informacje dodatkowe

Gwarancja
Brak gwarancji
Wymiary z opakowaniem
80 × 385 × 335 mm
Waga z opakowaniem
3,49 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Zyxel Networks Corporation
Przedstawicielstwo producenta w UE
Zyxel Networks A/SGladsaxevej 378, 2.th, 2860 Søborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
zyxel.com oraz w instrukcji dołączonej do produktu

Podobne