Sklep dla firm i instytucji
4ppl.pldla firm
Zyxel GS1915-8 Zarządzany L2 Gigabit Ethernet (10/100/1000) Czarny

Zyxel GS1915-8 Zarządzany L2 Gigabit Ethernet (10/100/1000) Czarny

Marka: ZyxelKod producentaEAN
Porty LAN
8

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www SNMP v1,v2,v3, RMON (1,2,3,9)
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 16 Gbit/s
294,82 złbrutto239,69 złnetto239,69 złnetto294,82 złbrutto
szt.

na stanie 8 szt.

Doręczymy pojutrze18,45 zł brutto15 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 10 szt.
Gwarancja
Brak gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Seria kompaktowych i niedrogich przełączników opartych na chmurze

Seria GS1915 obejmuje dwa 8-portowe przełączniki, z opcją PoE lub bez. Model PoE GS1915-8EP obsługuje pełne 8 portów PoE+. Oba modele są wyposażone w przydatne funkcje i doskonałą wydajność dzięki funkcji plug-n-play.

Nebula, inteligentne zarządzanie chmurą

Seria GS1915 obsługuje bezpłatne zarządzanie chmurą Nebula. Nebula zapewnia zarówno intuicyjny interfejs sieciowy, jak i aplikację mobilną, aby zapewnić usprawnione działanie instalacji i zarządzania siecią, bez dodatkowych kosztów oprogramowania lub kontrolera sprzętowego. Typowy tryb autonomiczny jest nadal dostępny zgodnie z Twoimi preferencjami.

Ekosystem mgławicy

Nebula obsługuje szeroką gamę produktów, od przełączników, punktów dostępowych, zapory zabezpieczającej, po routery mobilne 5G/LTE. Zapewniając łatwe i ujednolicone działanie sieci.

Łatwe zasilanie urządzeń w Twojej sieci

GS1915-8EP obsługuje budżet mocy 60 W, idealny do konfiguracji kilku dodatkowych punktów dostępowych i kamer dla domu i małych firm. Dzięki aplikacji Nebula możesz łatwo zresetować nieprawidłową kamerę, włączając ją i wyłączając, nawet gdy jesteś poza domem.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość portów Gigabit Ethernet
8
Złącze zasilania
Gniazdo wejściowe AC

Sieć

Standardy komunikacyjne
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Obsługa 10G
Nie
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-TX, 1000BASE-T
Pełny dupleks
Tak
Podpora kontroli przepływu
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Automatyczne MDI/MDI-X
Tak
Obsługa sieci VLAN
Tak
Liczba VLANs
8

Przesyłanie danych

Przepustowość rutowania/przełączania
16 Gbit/s
Prędkość przekazywania
11,9 Mpps
Wielkość tabeli adresów
8000 wejścia
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
0,525 MB

Ochrona

IGMP snooping
Tak
Filtrowanie adresów MAC
Tak
obsługuje SSH/SSL
Tak

Funkcje Multicast

Obsługa Multicast
Tak

Protokoły

Protokoły zarządzające
SNMP v1,v2,v3, RMON (1,2,3,9)

Konstrukcja

Kolor produktu
Czarny
Diody LED
Tak
Standardy EMC
LVD EN60950-1, BSMI CNS14336-1

Wydajność

MTBF (Średni okres międzyawaryjny)
1144461 h

Moc

Źródło zasilania
Prąd przemienny
Napięcie wejściowe AC
220 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
4,7 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 40 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 95%
Dopuszczalna wilgotność względna
10 - 95%
Emisja ciepła
16,03 BTU/h

Waga i rozmiary

Szerokość produktu
250 mm
Głębokość produktu
104 mm
Wysokość produktu
27 mm
Waga produktu
620 g

Zawartość opakowania

Przewody
Prąd przemienny
Skrócona instrukcja obsługi
Tak
Przewodnik użytkownika
Tak
Podręcznik użytkownika
Tak

Dane opakowania

Szerokość opakowania
302 mm
Głębokość opakowania
227 mm
Wysokość opakowania
64 mm
Waga wraz z opakowaniem
1,1 kg

Certyfikaty

Certyfikaty
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Informacje dodatkowe

Gwarancja
Brak gwarancji
Wymiary z opakowaniem
66 × 310 × 236 mm
Waga z opakowaniem
1,02 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Zyxel Networks Corporation
Przedstawicielstwo producenta w UE
Zyxel Networks A/SGladsaxevej 378, 2.th, 2860 Søborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
zyxel.com oraz w instrukcji dołączonej do produktu

Podobne