Sklep dla firm i instytucji
4ppl.pldla firm
D-Link DGS-1100-26MPV2/B Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

D-Link DGS-1100-26MPV2/B Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Marka: D-LinkKod producentaEAN
Porty LAN
24

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24
  • 10GBASE-T, 1000BASE-T
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 52 Gbit/s
1 760,73 złbrutto1 431,49 złnetto1 431,49 złnetto1 760,73 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Inspekcja ARP
Tak
Obsługa MIB
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Liczba portów SFP Combo
2

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Technologia okablowania Copper Ethernet
10GBASE-T, 1000BASE-T
Dublowanie portów
Tak
Pełny dupleks
Tak
Półdupleks
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Auto-Negocjacja
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Port-based VLAN, Voice VLAN

Przesyłanie danych

Przepustowość rutowania/przełączania
52 Gbit/s
Prędkość przekazywania
38,69 Mpps
Wielkość tabeli adresów
8000 wejścia
Zgodny z Jumbo Frames
Tak

Ochrona

Funkcje DHCP
DHCP client
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
SSL/TLS
Filtrowanie adresów MAC
Tak
Statyczna ochrona portu
Tak

Funkcje Multicast

Obsługa Multicast
Tak
Wpisy multicast IPv4
1
Wpisy multicast IPv6
1
Liczba grup multiemisji filtrowanych
1

Protokoły

Funkcje IPv4 i IPv6
IPv4 FIB

Konstrukcja

Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Materiał obudowy
Metal

Wydajność

Wielkość pamięci flash
16 MB
Poziom hałasu
50,5 dB
Bez wiatraka
Tak

Moc

Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
454,1 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Ilość portów Fast Ethernet (PoE)
24
Power over Ethernet Plus (PoE +) ilość portów
24
Całkowita Power over Ethernet (PoE) budżetu
370 W

Warunki pracy

Zakres temperatur (eksploatacja)
-10 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
0 - 95%
Dopuszczalna wilgotność względna
0 - 95%
Emisja ciepła
287 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
208 mm
Wysokość produktu
44 mm
Waga produktu
2,8 kg

Producent i bezpieczeństwo

Producent
D-Link
Przedstawicielstwo producenta w UE
D-Link (Polska) Sp. z o.o.ul. Mysikrólika 11A, 02-809 Warszawa, Polskakontakt: dlink.com
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne