Sklep dla firm i instytucji
4ppl.pldla firm
Zyxel GS1900-24 Zarządzany L2 Gigabit Ethernet (10/100/1000) Czarny

Zyxel GS1900-24 Zarządzany L2 Gigabit Ethernet (10/100/1000) Czarny

Marka: ZyxelKod producentaEAN
Porty LAN
24

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www SNMP, RMON, ICMP, Syslog
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24 Port konsoli: RJ-45
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 52 Gbit/s
  • Lista kontrolna dostępu (ACL)
586,94 złbrutto477,19 złnetto477,19 złnetto586,94 złbrutto

brak na stanie

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 10 szt.
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
24
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP
2
Port konsoli
RJ-45
Złącze zasilania
DC-in jack

Sieć

Obsługa 10G
Nie
Pełny dupleks
Tak
Podpora kontroli przepływu
Tak
Protokół drzewa rozpinającego
Tak
Obsługa sieci VLAN
Tak

Przesyłanie danych

Przepustowość rutowania/przełączania
52 Gbit/s
Przepustowość
39 Mpps
Wielkość tabeli adresów
8000 wejścia
Zgodny z Jumbo Frames
Tak

Ochrona

Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS, SSL/TLS
Filtrowanie adresów MAC
Tak
obsługuje SSH/SSL
Tak

Funkcje Multicast

Obsługa Multicast
Tak

Protokoły

Protokoły zarządzające
SNMP, RMON, ICMP, Syslog

Konstrukcja

Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Diody LED
Tak

Wydajność

MTBF (Średni okres międzyawaryjny)
432673 h

Moc

Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Pobór mocy
16 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 95%
Emisja ciepła
55 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
131 mm
Wysokość produktu
44 mm
Waga produktu
2,09 kg

Dane opakowania

Szerokość opakowania
561 mm
Głębokość opakowania
217 mm
Wysokość opakowania
82 mm
Waga wraz z opakowaniem
2,85 kg

Informacje dodatkowe

Wymiary z opakowaniem
560 × 140 × 220 mm
Waga z opakowaniem
2,9 kg

Producent i bezpieczeństwo

Producent
ZYXEL11F, No. 255, Sec. 3, Beixin Rd, Xindian Dist, 231030 New Taipei City, Tajwan[email protected]
Osoba odpowiedzialna w UE
Zyxel Networks A/SGladsaxevej 378, 2. th., 2860 Soborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
w instrukcji dołączonej do produktu

Podobne