Sklep dla firm i instytucji
4ppl.pldla firm
Zyxel GS1920-48V2 Zarządzany Gigabit Ethernet (10/100/1000) Czarny

Zyxel GS1920-48V2 Zarządzany Gigabit Ethernet (10/100/1000) Czarny

Marka: ZyxelKod producentaEAN

Porty: 48 portów

Porty LAN
44

Najważniejsze cechy

  • Zarządzany
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 44
  • 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 100 Gbit/s
1 603,91 złbrutto1 303,99 złnetto1 303,99 złnetto1 603,91 złbrutto
szt.

na stanie 10 szt.

Doręczymy pojutrze18,45 zł brutto15 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
Brak gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Inteligentny przełącznik zarządzalny o nowym wyglądzie z odświeżonym wyglądem wewnątrz i na zewnątrz! Seria GS1920v2 kontynuuje sukces bestsellerowej serii GS1920 o nowy, stylowy wygląd i umożliwia zarządzanie w chmurze dzięki technologii Zyxel NebulaFlex. Zarządzaj po swojemu! W serii GS1920v2 wprowadzono Zyxel NebulaFlex, który umożliwia łatwe przełączanie między trybem autonomicznym a naszą bezlicencyjną platformą zarządzania chmurą Nebula w dowolnym momencie za pomocą zaledwie kilku kliknięć. Zawsze i wszędzie z Aplikacja mobilna Nebula

• Łatwe wprowadzanie urządzenia: skanowanie kodu QR • Na pierwszy rzut oka status sieci • Zdalne sterowanie siecią • Zrestartuj AP, kamerę przez cykl zasilania PoE • Blokuj klientów z nietypowym ruchem

Maksymalna elastyczność dla Twojego Gig Seria GS1920v2 jest idealna do wdrażania w małych i średnich firmach w wielu scenariuszach, dzięki unikalnym kombinacjom portów, które zabezpieczają Twoją sieć w przyszłości, aby zapewnić łatwy rozwój w przyszłości. Cicha praca Inteligentne konstrukcje wentylatorów i bezwentylatorowe zapewniają cichą pracę w miejscu pracy. Przyjazne dla użytkownika wskaźniki LED Błyskawicznie sprawdzaj stan w czasie rzeczywistym dzięki wskaźnikom LED zużycia energii w chmurze i PoE. Łatwiejsze zasilanie większej liczby urządzeń

• Zapewnia 30 W na port i szeroki zakres opcji budżetu mocy od 130 W do 375 W - idealne do gęstszych wdrożeń PoE. • Domyślny tryb zużycia zwiększa wydajność, dostarczając rzeczywistą wymaganą moc.

Sieć Zyxel ONE Skorzystaj z bezpłatnego narzędzia ZON, aby jednym kliknięciem skonfigurować i wykryć przełączniki, sieci WLAN i bramy w sieci. Zaprojektowany na dłuższą metę Przełącznik z inteligentnym zarządzaniem internetowym o konstrukcji sprzętowej klasy korporacyjnej. Wbudowana najnowocześniejsza technologia sprzętowa zapewnia wysoką jakość i niezawodność sieci SMB.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Obsługa jakość serwisu (QoS)
Tak
Inspekcja ARP
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
44
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Liczba portów SFP Combo
4
Ilość slotów Modułu SFP
2
Złącze światłowodowe
SFP

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Nie
Technologia okablowania Copper Ethernet
100BASE-TX, 1000BASE-T
Podpora kontroli przepływu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Światłowód

Technologia okablowania Fiber Ethernet
1000BASE-X

Przesyłanie danych

Przepustowość rutowania/przełączania
100 Gbit/s
Prędkość przekazywania
74 Mpps
Wielkość tabeli adresów
16000 wejścia
Pamięci bufora pakietów
1,5 MB

Ochrona

Funkcje DHCP
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS, SNMP, SNMPv3
Filtrowanie adresów MAC
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie na podstawie portów
Ochrona hasłem
Tak
Typ uwierzytelniania
IEEE 802.1x, RADIUS
Obrona CPU
Tak
Algorytmy planowania kolejki
SPQ, WFQ, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak

Konstrukcja

Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Diody LED
Tak
Bezpieczeństwo
LVD, BSMI
Standardy EMC
FCC 15 A, CE A, BSMI EMC

Wydajność

Pojemność pamięci wewnętrznej
256 MB
Wielkość pamięci flash
32 MB
Poziom hałasu
26 dB
MTBF (Średni okres międzyawaryjny)
672235 h

Moc

Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
36,9 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Nie

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 95%
Dopuszczalna wilgotność względna
10 - 95%
Emisja ciepła
125,83 BTU/h

Waga i rozmiary

Szerokość produktu
440 mm
Głębokość produktu
220 mm
Wysokość produktu
44,5 mm
Waga produktu
2,8 kg

Zawartość opakowania

Przewody
Prąd przemienny
Zestaw do montażu haków
Tak

Dane opakowania

Szerokość opakowania
496 mm
Głębokość opakowania
289 mm
Wysokość opakowania
90 mm
Waga wraz z opakowaniem
3,97 kg

Certyfikaty

Certyfikaty
RoHS

Informacje dodatkowe

Gwarancja
Brak gwarancji
Wymiary z opakowaniem
90 × 510 × 285 mm
Waga z opakowaniem
4,04 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Zyxel Networks Corporation
Przedstawicielstwo producenta w UE
Zyxel Networks A/SGladsaxevej 378, 2.th, 2860 Søborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
zyxel.com oraz w instrukcji dołączonej do produktu

Podobne