Sklep dla firm i instytucji
4ppl.pldla firm
Zyxel RGS200-12P Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Zyxel RGS200-12P Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Marka: ZyxelKod producentaEAN
Porty LAN
8

Najważniejsze cechy

  • Zarządzany L2 Zarządzanie przez stronę www
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 8000 wejścia Przepustowość rutowania/przełączania: 24 Gbit/s
4 891,21 złbrutto3 976,59 złnetto3 976,59 złnetto4 891,21 złbrutto
szt.

na zamówienie

Na zamówienie, bez konkretnego terminu23,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
24 miesiące gwarancji producenta
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

12-port GbE Managed PoE Switch RGS200-12P

• Brak wentylatorów i metalowa konstrukcja IP30 zastosowana w przemysłowym przełączniku Zyxel RGS200-12P umożliwia doskonałą kontrolę termiczną i bez problemu radzi sobie w środowisku wysokiego zapylenia oraz kurzu. Zaprojektowany z myślą o pracy w szerokim zakresie temperatur od -40°C do 75°C, model RGS200-12P można instalować w wielu różnych wymagających środowiskach i scenariuszach instalacji.

Szybkie połączenia zapasowe oferujące stabilność komunikacji

• Zyxel RGS200-12P dzięki redundantnej technologii ring i błyskawicznej funkcji automatycznego wykrywania tworzy sieć odporną na uszkodzenia. W przypadku awarii wywołanej błędem sieciowym, normalna praca zostanie przywrócona w czasie krótszym niż 20ms. Dodatkowo RGS200-12P umożliwia łatwą konfigurację poprzez intuicyjny interfejs graficzny dostępny przez przeglądarki internetowe.

Wysoka dostępność

• Wyposażony w dwa wejścia zasilania DC model RGS100-12P oferuje wysoką dostępność pracy oraz niezawodność w najbardziej wymagających warunkach. Podczas standardowej pracy w warunkach zewnętrznych, funkcja ochrony polaryzacji zasilania gwarantuje ciągłość i niezawodność pracy urządzenia

Łatwa rozbudowa sieci wraz z elastyczną instalacją

• RGS200-12P posiada osiem gigabitowych portów PoE+ umożliwiających łatwe zasilanie urządzeń oraz cztery sloty SFP do dalekich połączeń światłowodowych na dystansie do 40 kilometrów, co zapewnia wysoką elastyczność instalacji. Urządzenie przystosowane zostało również do różnego rodzaju wdrożeń, dzięki temu RGS200-12P można zainstalować na szynie DIN lub na ścianie, tak aby efektywnie wykorzystać dostępną przestrzeń.

https://www.zyxel.com/products_services/rgs200_12p.shtml?t=p

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Inspekcja ARP
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP
4
Złącze światłowodowe
SFP

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Nie
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-TX, 1000BASE-T
Dublowanie portów
Tak
Pełny dupleks
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Auto-Negocjacja
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Tagged VLAN
Liczba VLANs
1024

Światłowód

Technologia okablowania Fiber Ethernet
1000BASE-X
Odległość transmisji (maksymalna)
40 km

Przesyłanie danych

Przepustowość rutowania/przełączania
24 Gbit/s
Przepustowość
17,86 Mpps
Wielkość tabeli adresów
8000 wejścia
Store-and-forward
Tak
Liczba kolejek
8
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
0,5 MB

Ochrona

Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS, HTTPS, SNMP, SSH-2
Filtrowanie adresów MAC
Tak
obsługuje SSH/SSL
Tak
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów

Funkcje Multicast

Obsługa Multicast
Tak

Konstrukcja

Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Materiał obudowy
Metal
Stopień ochrony IP
IP30
Montaż naścienny / rzutowanie na sufit
Tak
Montaż DIN na szynie
Tak

Wydajność

Aktualizacje oprogramowania urządzenia
Tak
Rozmiar bufora
512 KB
Obsługa funkcji Plug & Play
Tak
MTBF (Średni okres międzyawaryjny)
568430 h

Moc

Napięcie wejściowe DC
12 - 58 V
Napięcie
12 - 58 V
Maksymalne zużycie mocy
255 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Power over Ethernet Plus (PoE +) ilość portów
8
Całkowita Power over Ethernet (PoE) budżetu
240 W

Warunki pracy

Zakres temperatur (eksploatacja)
-40 - 75 °C
Zakres temperatur (przechowywanie)
-40 - 85 °C
Zakres wilgotności względnej
5 - 95%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
86955 BTU/h

Waga i rozmiary

Szerokość produktu
77 mm
Głębokość produktu
127,3 mm
Wysokość produktu
154 mm
Waga produktu
1,45 kg

Zawartość opakowania

Zestaw do montażu haków
Tak

Dane opakowania

Zestaw do montażu ściennego
Tak
Szerokość opakowania
133 mm
Głębokość opakowania
192 mm
Wysokość opakowania
238 mm
Waga wraz z opakowaniem
1,9 kg

Informacje dodatkowe

Gwarancja
24 miesiące gwarancji producenta
Wymiary z opakowaniem
174 × 242 × 134 mm
Waga z opakowaniem
1,87 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Zyxel Networks Corporation
Przedstawicielstwo producenta w UE
Zyxel Networks A/SGladsaxevej 378, 2.th, 2860 Søborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
zyxel.com oraz w instrukcji dołączonej do produktu

Podobne