Sklep dla firm i instytucji
4ppl.pldla firm
Zyxel GS1920-48HPV2 Zarządzany Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Zyxel GS1920-48HPV2 Zarządzany Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Marka: ZyxelKod producentaEAN
Porty LAN
44

Najważniejsze cechy

  • Zarządzany
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 44
  • 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 100 Gbit/s
2 944,12 złbrutto2 393,59 złnetto2 393,59 złnetto2 944,12 złbrutto
szt.

na stanie 9 szt.

Doręczymy pojutrze23,25 zł brutto18,90 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 4 szt.
Gwarancja
Brak gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

GS1920-48HPv2 48-portowy przełącznik GbE Smart Managed PoE

• 48 x port GbE PoE RJ-45 • 4 x port GbE combo • 2 x port GbE SFP • Budżet PoE: 375 W

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Obsługa jakość serwisu (QoS)
Tak
Inspekcja ARP
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
44
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Liczba portów SFP Combo
4
Ilość slotów Modułu SFP
2
Złącze światłowodowe
SFP

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Nie
Technologia okablowania Copper Ethernet
100BASE-TX, 1000BASE-T
Podpora kontroli przepływu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Światłowód

Technologia okablowania Fiber Ethernet
1000BASE-X

Przesyłanie danych

Przepustowość rutowania/przełączania
100 Gbit/s
Prędkość przekazywania
74 Mpps
Wielkość tabeli adresów
16000 wejścia
Pamięci bufora pakietów
1,5 MB

Ochrona

Funkcje DHCP
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS, SNMP, SNMPv3
Filtrowanie adresów MAC
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie na podstawie portów
Ochrona hasłem
Tak
Typ uwierzytelniania
IEEE 802.1x, RADIUS
Obrona CPU
Tak
Algorytmy planowania kolejki
SPQ, WFQ, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak

Konstrukcja

Możliwości montowania w stelażu
Nie
Kolor produktu
Czarny
Bezpieczeństwo
LVD, BSMI
Standardy EMC
FCC 15 A, CE A, BSMI EMC

Wydajność

Pojemność pamięci wewnętrznej
256 MB
Wielkość pamięci flash
32 MB
Poziom hałasu
26,5 dB
MTBF (Średni okres międzyawaryjny)
502509 h

Moc

Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
474,3 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Ilość portów Fast Ethernet (PoE)
48
Całkowita Power over Ethernet (PoE) budżetu
375 W

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 95%
Dopuszczalna wilgotność względna
10 - 95%
Emisja ciepła
1617,36 BTU/h

Waga i rozmiary

Szerokość produktu
441 mm
Głębokość produktu
270 mm
Wysokość produktu
44 mm
Waga produktu
4,1 kg

Zawartość opakowania

Przewody
Prąd przemienny
Zestaw do montażu haków
Tak

Dane opakowania

Szerokość opakowania
616 mm
Głębokość opakowania
355 mm
Wysokość opakowania
107 mm
Waga wraz z opakowaniem
5,25 kg

Certyfikaty

Certyfikaty
RoHS

Informacje dodatkowe

Gwarancja
Brak gwarancji
Wymiary z opakowaniem
350 × 110 × 620 mm
Waga z opakowaniem
5,5 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Zyxel Networks Corporation
Przedstawicielstwo producenta w UE
Zyxel Networks A/SGladsaxevej 378, 2.th, 2860 Søborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
zyxel.com oraz w instrukcji dołączonej do produktu

Podobne