Sklep dla firm i instytucji
4ppl.pldla firm
Zyxel GS1920-8HPV2 Zarządzany Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Zyxel GS1920-8HPV2 Zarządzany Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny

Marka: ZyxelKod producentaEAN
Porty LAN
8

Najważniejsze cechy

  • Zarządzany
  • Obsługa jakość serwisu (QoS)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
  • 100BASE-TX, 1000BASE-T
  • Wielkość tabeli adresów: 16000 wejścia Przepustowość rutowania/przełączania: 20 Gbit/s
894,07 złbrutto726,89 złnetto726,89 złnetto894,07 złbrutto
szt.

na stanie 6 szt.

Doręczymy pojutrze18,45 zł brutto15 zł netto

Sprzedawca
4PPL Sp. z o.o.
Płatność
przelew 14 dni
Płatność
przelew 30 dni
Faktura
VAT
Cena projektowa
od 10 szt.
Gwarancja
Brak gwarancji
Zwrot
14 dni bez podania przyczynypo uzgodnieniu

Cenę i termin dostawy potwierdzamy przy zamówieniu.

Przełącznik GS1920-8HPv2 Przełączniki Smart Managed serii Zyxel GS1920v2 przedstawia Zyxel NebulaFlex który pozwala łatwo przełączać się między naszą wolną od licencji platformą do zarządzania chmurą Nebula w dowolnym czasie za pomocą zaledwie kilku prostych kliknięć.

Specyfikacja

Cechy zarządzania

Typ przełącznika
Zarządzany
Obsługa jakość serwisu (QoS)
Tak
Inspekcja ARP
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Liczba portów SFP Combo
2
Złącze światłowodowe
SFP

Sieć

Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Obsługa 10G
Nie
Technologia okablowania Copper Ethernet
100BASE-TX, 1000BASE-T
Podpora kontroli przepływu
Tak
Limit częstotliwości
Tak
Protokół drzewa rozpinającego
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Światłowód

Technologia okablowania Fiber Ethernet
1000BASE-X

Przesyłanie danych

Przepustowość rutowania/przełączania
20 Gbit/s
Prędkość przekazywania
15 Mpps
Wielkość tabeli adresów
16000 wejścia
Pamięci bufora pakietów
1,5 MB

Ochrona

Funkcje DHCP
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista kontrolna dostępu (ACL)
Tak
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS, SNMP, SNMPv3
Filtrowanie adresów MAC
Tak
Wiązanie adresów IP-MAC-Port
Tak
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie na podstawie portów
Ochrona hasłem
Tak
Typ uwierzytelniania
IEEE 802.1x, RADIUS
Obrona CPU
Tak
Algorytmy planowania kolejki
SPQ, WFQ, Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa Multicast
Tak

Konstrukcja

Możliwości montowania w stelażu
Nie
Kolor produktu
Czarny
Diody LED
Tak
Montaż naścienny / rzutowanie na sufit
Tak
Bezpieczeństwo
LVD, BSMI
Standardy EMC
FCC 15 A, CE A, BSMI EMC

Wydajność

Pojemność pamięci wewnętrznej
256 MB
Wielkość pamięci flash
32 MB
Poziom hałasu
0 dB
MTBF (Średni okres międzyawaryjny)
513985 h

Moc

Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50 - 60 Hz
Maksymalne zużycie mocy
161,8 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoE
Tak
Ilość portów Fast Ethernet (PoE)
8
Całkowita Power over Ethernet (PoE) budżetu
130 W

Warunki pracy

Zakres temperatur (eksploatacja)
0 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 95%
Dopuszczalna wilgotność względna
10 - 95%
Emisja ciepła
551,74 BTU/h

Waga i rozmiary

Szerokość produktu
267 mm
Głębokość produktu
162 mm
Wysokość produktu
44 mm
Waga produktu
1,9 kg

Zawartość opakowania

Przewody
Prąd przemienny

Dane opakowania

Szerokość opakowania
375 mm
Głębokość opakowania
235 mm
Wysokość opakowania
61 mm
Waga wraz z opakowaniem
2,73 kg

Certyfikaty

Certyfikaty
RoHS

Informacje dodatkowe

Gwarancja
Brak gwarancji
Wymiary z opakowaniem
85 × 385 × 240 mm
Waga z opakowaniem
2,63 kg
PKWiU
26.30.23.0

Producent i bezpieczeństwo

Producent
Zyxel Networks Corporation
Przedstawicielstwo producenta w UE
Zyxel Networks A/SGladsaxevej 378, 2.th, 2860 Søborg, Dania[email protected]
Instrukcje i informacje o bezpieczeństwie
zyxel.com oraz w instrukcji dołączonej do produktu

Podobne